<!--[if HTML5]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>	<html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>	<html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!--[if !HTML5]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://moneyweek.com/wp/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="/favicon.png" >
	<link rel="icon" type="image/vnd.microsoft.icon" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/mywk-m-72x72.png">
	<link rel="apple-touch-icon" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-iphone-precomposed.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-ipad-precomposed.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-iphone-retina-precomposed.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-ipad-retina-precomposed.png" />
			<script type="text/javascript">
		var ajaxurl = 'http://moneyweek.com/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Three retreats to start the New Year - MoneyWeek</title>
<meta name="news_keywords" content="business, companies, economy, industry, markets" />
<link rel="original-source" href="http://moneyweek.com/three-retreats-to-start-the-new-year/" />
<meta name="description" content="Chris Carter picks three spas to visit to flush out the toxins after a hectic Christmas."/>
<link rel="canonical" href="http://moneyweek.com/three-retreats-to-start-the-new-year/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Three retreats to start the New Year - MoneyWeek" />
<meta property="og:description" content="Chris Carter picks three spas to visit to flush out the toxins after a hectic Christmas." />
<meta property="og:url" content="http://moneyweek.com/three-retreats-to-start-the-new-year/" />
<meta property="og:site_name" content="MoneyWeek" />
<meta property="article:publisher" content="https://www.facebook.com/pages/MoneyWeek/110326662354766" />
<meta property="article:author" content="http://moneyweek.com/author/chris/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-01-06T10:57:42+00:00" />
<meta property="article:modified_time" content="2017-01-04T16:11:19+00:00" />
<meta property="og:updated_time" content="2017-01-04T16:11:19+00:00" />
<meta property="fb:app_id" content="393744597486466" />
<meta property="og:image" content="http://moneyweek.com/wp-content/uploads/2017/01/826_MW_Pashmina-300.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Chris Carter picks three spas to visit to flush out the toxins after a hectic Christmas."/>
<meta name="twitter:title" content="Three retreats to start the New Year - MoneyWeek"/>
<meta name="twitter:site" content="@moneyweek"/>
<meta name="twitter:domain" content="MoneyWeek"/>
<meta name="twitter:image:src" content="http://moneyweek.com/wp-content/uploads/2017/01/826_MW_Pashmina-300.jpg"/>
<meta name="twitter:creator" content="@Kit_Carter"/>
<!-- / Yoast WordPress SEO Premium plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/moneyweek.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://moneyweek.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_font_yanone-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table1_style-css'  href='http://moneyweek.com/wp-content/plugins/css3_web_pricing_tables_grids/table1/css3_grid_style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table2_style-css'  href='http://moneyweek.com/wp-content/plugins/css3_web_pricing_tables_grids/table2/css3_grid_style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_responsive-css'  href='http://moneyweek.com/wp-content/plugins/css3_web_pricing_tables_grids/responsive.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='investorproductfindertoolstyle-css'  href='http://moneyweek.com/wp-content/plugins/fundingcentre/InvestorProductFinderStyle.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sc_rss_style-css'  href='http://moneyweek.com/wp-content/plugins/soundcloud-rss//css/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://moneyweek.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mw-styles-css'  href='http://moneyweek.com/wp-content/themes/moneyweek/assets/css/style.css?ver=0.43' type='text/css' media='all' />
<script type='text/javascript' src='http://moneyweek.com/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://moneyweek.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/national_debt_widget/debt_counter.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/fundingcentre/InvestorProductFinderScript.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/modernizr-2.5.3.min.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/jquery.cookie.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/jquery.placeholder.min.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/small-menu.js?ver=0.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moneyweek_domain_vars = {"moneyweek_domain":"moneyweek.com","moneyam_domain":"moneyweek.moneyam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/script.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/jquery.formalize.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/ss-standard.js?ver=0.43'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/jcarousel/jquery.jcarousel.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/jcarousel/jquery.jcarousel.control.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/jcarousel/jquery.jcarousel.autoscroll.js?ver=0.43'></script>
<script type='text/javascript' id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneyweek.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneyweek.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://moneyweek.com/?p=458213' />

		<style type="text/css" media="screen">
			#catapult-cookie-bar {
				display: none;
				direction: ltr;
				color: #ffffff;
				min-height: 30px;
				position: fixed;
				left: 0;
				bottom: 0;
				width: 100%;
				z-index: 2000000;
				padding:6px 20px 4px;
				background-color: #464646;
				text-align:left;
			}
			#catapult-cookie-bar a {
				color: #dddddd;
			}
			button#catapultCookie {
				margin:0 20px;
				line-height:20px;
				background:#2967cd;
				border:none;
				color: #dddddd;
				padding:4px 12px;
				border-radius: 3px;
				cursor: pointer;
				font-size: 13px;
				font-weight: bold;
			}
		</style>        <style type="text/css" media="screen">
          div.printfriendly {
            margin: -2px 10px 0px 10px;;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script src="//cdn.optimizely.com/js/1027482768.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1043354-2', 'moneyweek.com');
  ga('create', 'UA-1043354-11', {'name': 'newTracker' , allowLinker: true}); 
  ga('require', 'displayfeatures');
 ga('send', 'pageview');
 ga('newTracker.require', 'displayfeatures');
ga('newTracker.send', 'pageview');

ga('newTracker.require', 'linker');
ga('newTracker.linker:autoLink', ['fleetstreetpublications.co.uk']);

</script>

<meta name="google-site-verification" content="1N7HtCPFZ4RLGbpJINT4z7YBIA891T0bSmab65cYroM" />

<!--DFP GLOBAL HEAD TAG -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35932442/Ex-Billboard-sitewide', [970, 250], 'div-gpt-ad-1444816839691-0').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-Half-page', [300, 600], 'div-gpt-ad-1444816839691-1').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-MPU-1', [300, 250], 'div-gpt-ad-1444816839691-2').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-MPU-2', [300, 250], 'div-gpt-ad-1444816839691-3').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-MPU-3', [300, 250], 'div-gpt-ad-1444816839691-4').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//FTSE-CHARTS//728x90', [728, 90], 'div-gpt-ad-1444816839691-5').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//GENERIC//728x90', [728, 90], 'div-gpt-ad-1444816839691-6').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//GOLD//728x90', [728, 90], 'div-gpt-ad-1444816839691-7').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//LOGED-IN//728x90', [728, 90], 'div-gpt-ad-1444816839691-8').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//MW-TRADER//728x90', [728, 90], 'div-gpt-ad-1444816839691-9').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//PENSION//728x90', [728, 90], 'div-gpt-ad-1444816839691-10').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//PROPERTY//728x90', [728, 90], 'div-gpt-ad-1444816839691-11').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//SHARE-TIPS//728x90', [728, 90], 'div-gpt-ad-1444816839691-12').addService(googletag.pubads());
    googletag.defineSlot('/35932442/HOME//GENERIC//300x250', [300, 250], 'div-gpt-ad-1444816839691-13').addService(googletag.pubads());
    googletag.defineSlot('/35932442/MASTHEAD//GENERIC//250x250', [250, 74], 'div-gpt-ad-1445440062641-0').addService(googletag.pubads());
    googletag.defineSlot('/35932442/MID-ARTICLE//GENERIC//728x90', [728, 90], 'div-gpt-ad-1444816839691-15').addService(googletag.pubads());
    googletag.defineSlot('/35932442/MID-ARTICLE//MW-TRADER//728x90', [728, 90], 'div-gpt-ad-1444816839691-16').addService(googletag.pubads());
    googletag.defineSlot('/35932442/mw-gold-footer', [[336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1444816839691-17').addService(googletag.pubads());
    googletag.defineSlot('/35932442/mw.com.right-sidebar-free-email-sitewide', [300, 250], 'div-gpt-ad-1444816839691-18').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//FTSE-CHARTS//300x250', [300, 250], 'div-gpt-ad-1444816839691-19').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//GENERIC//300x250', [300, 250], 'div-gpt-ad-1444816839691-20').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//GOLD//300x250', [300, 250], 'div-gpt-ad-1444816839691-21').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//LOGED-IN//300x250', [300, 250], 'div-gpt-ad-1444816839691-22').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//MW-TRADER//300x250', [300, 250], 'div-gpt-ad-1444816839691-23').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//PENSION//300x250', [300, 250], 'div-gpt-ad-1444816839691-24').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//PROPERTY//300x250', [300, 250], 'div-gpt-ad-1444816839691-25').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//SHARE-TIPS//300x250', [300, 250], 'div-gpt-ad-1444816839691-26').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--DFP GLOBAL HEAD TAG -->
<!--taboola GLOBAL HEAD TAG -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/moneyweek1/loader.js');
</script>
<meta property="fb:pages" content="110326662354766" />	<link rel="alternate" type="application/rss+xml" title="MoneyWeek &raquo; Feed" href="http://moneyweek.com/feed/" />
	<script type = "text/javascript">googletag.cmd.push(function() {googletag.pubads().setTargeting("topic","spending-it");googletag.pubads().setTargeting("topic","travel");});</script>	<script type="text/javascript">
		(function() {
			function async_load(script_url){
				var protocol = ('https:' == document.location.protocol ?
					'https://' : 'http://');
				var s = document.createElement('script'); s.src = protocol + script_url;
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			}
			bm_website_code = 'AAC9DE2223214412';

			jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
			jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
		})();
	</script>
	<script type = "text/javascript">googletag.cmd.push(function() {googletag.enableServices();});</script>    <script src='/wp-content/themes/moneyweek/assets/js/owl.min.js'></script>
	<!--[if !IE]><!-->
	<link rel='stylesheet' id='table-css' href='/wp-content/themes/moneyweek/assets/css/tables.css?ver=0.3' type='text/css' media='all' />
	<!--<![endif]-->
	<!--[if lte IE 8]>
		<script type="text/javascript" src="/wp-content/themes/moneyweek/assets/js/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 9]>
		<script type="text/javascript" src="/wp-content/themes/moneyweek/assets/js/table-wrap.js"></script>
	<![endif]-->
</head>
<body class="single single-post postid-458213 single-format-standard">


	<!--[if lt IE 7]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->

<script>ADTECH.config.page = {protocol: 'http',server: 'adserver.adtech.de',network: '1415.1',siteid: '734378',params: {loc: '100'}};</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container">

	<header id="masthead" class="site-header clearfix">
	

				<div id="nav-aux" class="clearfix">
			<div class="grid">
				<div>
					<nav class="menu-header-nav-container"><ul id="menu-header-nav" class="menu"><li id="menu-item-79838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79838"><a href="/free-emails/">Free emails</a></li>
<li id="menu-item-79839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79839"><a href="/latest-issue">Latest issue</a></li>
<li id="menu-item-40008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40008"><a href="/subscription/">Subscribe</a></li>
<li id="menu-item-432991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432991"><a href="http://moneyweek.com/free-reports/">Free investing reports</a></li>
</ul></nav>				</div>
				<div>
					<div id="user-account">
					<div id="user-controls">




<a class="login-link" href="javascript:void(0);">Log in</a>
<form method="post" action="/wp/wp-login.php" id="header_login" name="header_login" style="width:250px">
  <div class="">
							</div>
			<table width="240" border="0" cellpadding="0" cellspacing="0">
			  <tr>
			    <td align="left"><span class="login-username">Username</span></td>
			    <td width="124" align="right"><span class="login-username">
			      <input type="text" name="log" id="user_login" class="input" value="" size="20">
			    </span></td>
		      </tr>
			  <tr>
			    <td align="left"><span class="login-password">
                <label for="user_pass">Password</label>
                </span></td>
			    <td align="right"><span class="login-password">
			      <input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
			    </span></td>
		      </tr>
			  <tr>
			    <td align="left"></td>
			    <td align="right"><span class="login-submit">
			      <input type="hidden" name="redirect_to" value="/three-retreats-to-start-the-new-year/">
			      <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In">
			    </span></td>
		      </tr>
			  <tr>
			    <td colspan="2" align="left">
<span class="login-remember"><input name="rememberme" type="checkbox" id="rememberme" value="forever" style="height:14px; margin:0; padding:0;"><label for="rememberme">Remember Me</label></span>
			    <a href="/lostpassword/">Forgotten your username/password?</a><br>
		        <a href="http://moneyweek.com/about-us/website-help">Having problems logging in?</a></td>
		      </tr>
  </table>			
		</form>
	</div>
					</div>
				</div>
			</div>
		</div>

		<div class="ad-leaderboard">
			<!-- /35932442/Ex-Billboard-sitewide -->
<div id='div-gpt-ad-1444816839691-0' style='height:250px; width:970px;margin:0px auto;;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444816839691-0'); });
</script>
</div> 		</div>
		<div class="grid">
			<a href="http://moneyweek.com/" id="masthead-logo" title="Home"><img src="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/moneyweek-logo.png?ver=0.43" alt="MoneyWeek, The UK’s best-selling financial magazine"></a>
	
			<div class = "ad-logo-right"><!-- /35932442/MASTHEAD//GENERIC//250x250
<div id='div-gpt-ad-1445440062641-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445440062641-0'); });
</script>
</div> -->
<a href="http://pro1.moneyweek.com/559007/"><img src="http://moneyweek.com/wp-content/uploads/2016/02/262X74-masthead-12issues-2016_rv_0_1.png"></a>
</div>
			<form role="search" id="nav-search" method="get" action="/" onsubmit="location.href=this.action+'search/'+encodeURIComponent(this.s.value).replace(/%20/g, '+'); return false;">
				<input type="text" id="search-input" value="" name="s" placeholder="Search articles, share prices" size="30" />
				<div id="search-submit-button"><input type="submit" class = "fa-input" id="search-submit" value="&#xf002;"/></div>
			</form>

		</div>
	<nav id="nav-main" role="navigation" class="site-navigation main-navigation clearfix">
		<div id="mobile-navigation">
							<div id="mobile-nav">
					<i class="fa fa-navicon fa-lg"></i>
				</div>
				<div id="mobile-search">
					<i class="fa fa-search fa-lg"></i>
				</div>
				<div id="mobile-logo">
					<a href="http://moneyweek.com"><img src="http://moneyweek.com/wp-content/themes/moneyweek/assets/moneyweek-white.png" alt = "Money Week Logo" /></a>
				</div>
				<div id="mobile-login">
					<i class="fa fa-user fa-lg"></i>
				</div>
				<div id="mobile-menu-empty">
					&nbsp;
				</div>
						</div>

		<form role="search" id="nav-search-mobile" method="get" action="/" onsubmit="location.href=this.action+'search/'+encodeURIComponent(this.s.value).replace(/%20/g, '+'); return false;">
			<input type="text" id="search-input" value="" name="s" placeholder="Search articles, share prices" size="30" />
		</form>

		<div id="nav-login-mobile">
			<form role="login" method="post" action="http://moneyweek.com/wp/wp-login.php?redirect_to=subscriber-landing-page">
				<div class="">
									</div>

				<div class="login-mobile-input">
					<input type="text" id="user_login" value="" name="log" placeholder="Username" size="30" />
				</div>

				<div class="login-mobile-input">
					<input type="password" id="user_pass" value="" name="pwd" placeholder="Password" size="30" />
				</div>

				<div class="login-mobile-input">
					<p><input type="checkbox" id="rememberme" name="rememberme" value="forever" /> Remember Me</p>
				</div>

				<div class="login-mobile-input">
					<input type="submit" name="wp-submit" id="wp-submit" class="login-mobile-submit" value="Log In">
				</div>

				<div class="login-mobile-input">
					<p>
						<a href="/lostpassword">Forgotten your username/password?</a><br>
						<a href="http://moneyweek.com/about-us/website-help">Having problems logging in?</a>
					</p>
				</div>
			</form>
		</div>

		<div id="nav-login-mobile">
			<form role="login" method="post" action="http://moneyweek.com/wp/wp-login.php?redirect_to=subscriber-landing-page">
				<div class="">
									</div>

				<div class="login-mobile-input">
					<input type="text" id="user_login" value="" name="log" placeholder="Username" size="30" />
				</div>

				<div class="login-mobile-input">
					<input type="password" id="user_pass" value="" name="pwd" placeholder="Password" size="30" />
				</div>

				<div class="login-mobile-input">
					<p><input type="checkbox" id="rememberme" name="rememberme" value="forever" /> Remember Me</p>
				</div>

				<div class="login-mobile-input">
					<input type="submit" name="wp-submit" id="wp-submit" class="login-mobile-submit" value="Log In">
				</div>

				<div class="login-mobile-input">
					<p>
						<a href="/lostpassword">Forgotten your username/password?</a><br>
						<a href="http://moneyweek.com/about-us/website-help">Having problems logging in?</a>
					</p>
				</div>
			</form>
		</div>


		<ul class="menu main-small-navigation">
		<li><a href="http://moneyweek.com/" class="main-nav-top-li">Home</a>
			</li>
		<li><a href="http://moneyweek.com/investments/" class="main-nav-top-li">Investments</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Investments</h2>
				<ul id="main-menu-1">
										<li id="menu-item-438720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438720"><a href="http://www.exponentialinvestor.com/tech-stocks-landing/?mtvid=503831">FREE report: Three tech stocks to watch</a></li>
										<li id="menu-item-178773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178773"><a href="http://moneyweek.com/share-tips/">Share tips</a></li>
										<li id="menu-item-435845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435845"><a href="http://moneyweek.com/investing-in-technology/">Investing in technology</a></li>
										<li id="menu-item-178577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178577"><a href="http://moneyweek.com/investments/penny-shares/">Penny shares</a></li>
										<li id="menu-item-175205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175205"><a href="http://moneyweek.com/stock-markets/">Stockmarkets</a></li>
										<li id="menu-item-272369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272369"><a href="http://moneyweek.com/stock-markets/emerging-markets/">Emerging markets</a></li>
										<li id="menu-item-178741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178741"><a href="http://moneyweek.com/funds/">Funds</a></li>
										<li id="menu-item-175203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175203"><a href="http://moneyweek.com/bonds/">Investing in bonds</a></li>
										<li id="menu-item-178739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178739"><a href="http://moneyweek.com/commodities/">Commodities</a></li>
										<li id="menu-item-178740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178740"><a href="http://moneyweek.com/commodities/energy/">Investing in energy</a></li>
										<li id="menu-item-289834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289834"><a href="http://moneyweek.com/gold/">Gold</a></li>
										<li id="menu-item-289835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289835"><a href="http://moneyweek.com/investing-in-property/">Property</a></li>
										<li id="menu-item-255871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255871"><a href="http://moneyweek.com/currencies/">Currencies</a></li>
										<li id="menu-item-415131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415131"><a href="http://moneyweek.com/alternative-finance/">Alternative finance</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/slash-your-capital-gains-tax-bill/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/826-property-signs-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Property signs © iStock" /><span class="submenu-text">Slash your capital gains tax bill</span></a></li>
										<li><a href="http://moneyweek.com/three-stocks-to-play-the-trump-bounce/"><span class="submenu-text">Three stocks to play the Trump bounce</span></a></li>
										<li><a href="http://moneyweek.com/bond-bull-market-end-with-a-whimper-or-a-bang/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/170106-bond-bubble-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="170106-bond-bubble-f" /><span class="submenu-text">Will this bull market end with a whimper – or a catastrophic bang?</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/is-a-dotcom-bubble-forming-in-china/">Is a dotcom bubble forming in China?</a></li>
										<li><a href="http://moneyweek.com/the-worlds-greatest-money-making-machine/">The world’s greatest money-making machine</a></li>
										<li><a href="http://moneyweek.com/was-2016-a-false-dawn-for-gold/">Was 2016 a false dawn for gold?</a></li>
										<li><a href="http://moneyweek.com/stamp-dutys-effect-on-britains-property-market/">Stamp duty&#8217;s effect on Britain&#8217;s property market</a></li>
										<li><a href="http://moneyweek.com/a-fund-to-help-solve-the-housing-crisis/">A fund to help solve the housing crisis</a></li>
										<li><a href="http://moneyweek.com/cape-ratio-did-well-last-year/">Cape ratio did well last year</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/prices-news-charts/" class="main-nav-top-li">Prices & charts</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Prices & charts</h2>
				<ul id="main-menu-2">
										<li id="menu-item-305503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305503"><a href="http://moneyweek.com/company-newswire/">Company news</a></li>
										<li id="menu-item-178644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178644"><a href="http://moneyweek.com/prices-news-charts/financial-diary/">Financial Diary</a></li>
										<li id="menu-item-178647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178647"><a href="http://moneyweek.com/prices-news-charts/performance-tables/">Performance tables</a></li>
										<li id="menu-item-178648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178648"><a href="http://moneyweek.com/prices-news-charts/risers-fallers/">Risers and fallers</a></li>
										<li id="menu-item-272404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272404"><a href="/prices-news-charts/ftse-100/">FTSE 100</a></li>
										<li id="menu-item-272405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272405"><a href="/prices-news-charts/ftse-250/">FTSE 250</a></li>
										<li id="menu-item-272406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272406"><a href="/prices-news-charts/dow-jones/">Dow</a></li>
										<li id="menu-item-272408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272408"><a href="/prices-news-charts/index-gold/">Gold</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/easyjet-hits-turbulence/"><span class="submenu-text">EasyJet hits turbulence</span></a></li>
										<li><a href="http://moneyweek.com/samsungs-hopes-go-up-in-flames/"><span class="submenu-text">Samsung’s hopes go up in flames</span></a></li>
										<li><a href="http://moneyweek.com/william-hill-goes-all-in-on-pokerstars/"><span class="submenu-text">William Hill goes all in on PokerStars</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/easyjet-hits-turbulence/">EasyJet hits turbulence</a></li>
										<li><a href="http://moneyweek.com/william-hill-goes-all-in-on-pokerstars/">William Hill goes all in on PokerStars</a></li>
										<li><a href="http://moneyweek.com/samsungs-hopes-go-up-in-flames/">Samsung’s hopes go up in flames</a></li>
										<li><a href="http://moneyweek.com/dont-buy-into-saudi-oil-giant-aramco/">Don’t buy into Saudi oil giant Aramco</a></li>
										<li><a href="http://moneyweek.com/daily-mail-eyes-up-yahoo/">Daily Mail eyes up Yahoo</a></li>
										<li><a href="http://moneyweek.com/sir-philip-green-isnt-the-only-villain-in-town/">Philip Green isn&#8217;t the only villain in town</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/investing-in-property/" class="main-nav-top-li">Property</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Property</h2>
				<ul id="main-menu-3">
										<li id="menu-item-179391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179391"><a href="http://moneyweek.com/investing-in-property/uk-property/">UK property</a></li>
										<li id="menu-item-179384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179384"><a href="http://moneyweek.com/investing-in-property/us-property/">US property</a></li>
										<li id="menu-item-296592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296592"><a href="http://moneyweek.com/investing-in-property/">Investing in property</a></li>
										<li id="menu-item-297091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297091"><a href="http://moneyweek.com/investing-in-property/uk-property/britains-house-price-bubble/">Britain’s house price bubble</a></li>
										<li id="menu-item-296594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296594"><a href="http://moneyweek.com/topic/read-more-property-articles/">Read More Property Articles</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/slash-your-capital-gains-tax-bill/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/826-property-signs-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Property signs © iStock" /><span class="submenu-text">Slash your capital gains tax bill</span></a></li>
										<li><a href="http://moneyweek.com/what-happened-in-property-in-2016/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2016/12/825-Airbnb-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Man jumping into a pool © Airbnb" /><span class="submenu-text">What happened in property in 2016</span></a></li>
										<li><a href="http://moneyweek.com/how-to-play-a-uk-property-rebound/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2016/12/824-Oxford-ST-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Oxford Street © iStock" /><span class="submenu-text">How to play a UK property rebound</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/stamp-dutys-effect-on-britains-property-market/">Stamp duty&#8217;s effect on Britain&#8217;s property market</a></li>
										<li><a href="http://moneyweek.com/a-fund-to-help-solve-the-housing-crisis/">A fund to help solve the housing crisis</a></li>
										<li><a href="http://moneyweek.com/the-five-forecasts-every-investor-should-heed-in-2017/">The five forecasts every investor should heed in 2017</a></li>
										<li><a href="http://moneyweek.com/more-pain-to-come-for-buy-to-let-landlords/">More pain to come for buy-to-let landlords</a></li>
										<li><a href="http://moneyweek.com/how-to-avoid-stamp-duty/">How to avoid stamp duty</a></li>
										<li><a href="http://moneyweek.com/the-flat-that-will-cost-you-69trn-a-year-to-rent/">The flat that will cost you £69trn a year to rent</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/gold/" class="main-nav-top-li">Gold</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Gold</h2>
				<ul id="main-menu-4">
										<li id="menu-item-180311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180311"><a href="/a-beginners-guide-to-investing-in-gold/">A beginner's guide to investing in gold</a></li>
										<li id="menu-item-180310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180310"><a href="/buy-gold-where-and-how-to-gold-bullion-coins-bars-14600/">How and where to buy gold coins and bars</a></li>
										<li id="menu-item-180309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180309"><a href="http://moneyweek.com/commodities/silver/">Investing in silver & other precious metals</a></li>
										<li id="menu-item-275193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275193"><a href="/prices-news-charts/index-gold/">Gold price chart</a></li>
										<li id="menu-item-275194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275194"><a href="/investing-in-gold/">More investing in gold articles</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/why-buy-gold-sovereigns/"><span class="submenu-text">Why you should buy gold sovereigns</span></a></li>
										<li><a href="http://moneyweek.com/was-2016-a-false-dawn-for-gold/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2016/12/161214-gold-coin-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Gold coins © Getty Images" /><span class="submenu-text">Was 2016 a false dawn for gold?</span></a></li>
										<li><a href="http://moneyweek.com/gold-bumps-around-but-hang-onto-it-for-insurance/"><span class="submenu-text">Gold bumps around – but hang onto it for insurance</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/why-i-sold-some-of-my-gold-when-donald-trump-won/">Why I sold some of my gold when Donald Trump won</a></li>
										<li><a href="http://moneyweek.com/gold-bumps-around-but-hang-onto-it-for-insurance/">Gold bumps around – but hang onto it for insurance</a></li>
										<li><a href="http://moneyweek.com/was-2016-a-false-dawn-for-gold/">Was 2016 a false dawn for gold?</a></li>
										<li><a href="http://moneyweek.com/why-buy-gold-sovereigns/">Why you should buy gold sovereigns</a></li>
										<li><a href="http://moneyweek.com/what-will-the-us-election-mean-for-gold/">What will the US election mean for gold?</a></li>
										<li><a href="http://moneyweek.com/three-reasons-to-buy-gold-now/">Three reasons to buy gold now</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/online-trading/" class="main-nav-top-li">Trading</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Trading</h2>
				<ul id="main-menu-5">
										<li id="menu-item-180349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180349"><a href="http://moneyweek.com/spread-betting/">Spread betting</a></li>
										<li id="menu-item-180347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180347"><a href="http://moneyweek.com/forex-trading/">Forex trading</a></li>
										<li id="menu-item-180346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180346"><a href="http://moneyweek.com/cfds/">Contracts for difference (CFDs)</a></li>
										<li id="menu-item-180348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180348"><a href="http://moneyweek.com/online-trading/">Share dealing</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/which-funds-platforms-best-for-you/"><span class="submenu-text">Take charge of your money – find out which funds platform is best for you</span></a></li>
										<li><a href="http://moneyweek.com/what-should-selftrade-investors-do-now/"><span class="submenu-text">What should Selftrade investors do now?</span></a></li>
										<li><a href="http://moneyweek.com/get-online-but-tread-carefully/"><span class="submenu-text">Get online – but tread carefully</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/go-information/">Where to go for investment data</a></li>
										<li><a href="http://moneyweek.com/why-europe-needs-qe-now/">Why Europe needs QE – now</a></li>
										<li><a href="http://moneyweek.com/what-should-selftrade-investors-do-now/">What should Selftrade investors do now?</a></li>
										<li><a href="http://moneyweek.com/get-online-but-tread-carefully/">Get online – but tread carefully</a></li>
										<li><a href="http://moneyweek.com/which-funds-platforms-best-for-you/">Take charge of your money – find out which funds platform is best for you</a></li>
										<li><a href="http://moneyweek.com/online-brokering-service-best/">Which online broker is best for you?</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/economics/" class="main-nav-top-li">Economy</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Economy</h2>
				<ul id="main-menu-6">
										<li id="menu-item-237839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237839"><a href="http://moneyweek.com/economics/uk-economy/">UK economy</a></li>
										<li id="menu-item-328187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328187"><a href="http://moneyweek.com/economics/europes-economy/">Europe's economy</a></li>
										<li id="menu-item-237838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237838"><a href="http://moneyweek.com/economics/us-economy/">US economy</a></li>
										<li id="menu-item-237837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237837"><a href="http://moneyweek.com/economics/chinas-economy/">China's economy</a></li>
										<li id="menu-item-237836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237836"><a href="http://moneyweek.com/economics/global-economy/">Global economy</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/the-upside-of-workaholism/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/826-emails-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Man working late on his laptop © iStock" /><span class="submenu-text">The upside of workaholism</span></a></li>
										<li><a href="http://moneyweek.com/bond-bull-market-end-with-a-whimper-or-a-bang/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/170106-bond-bubble-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="170106-bond-bubble-f" /><span class="submenu-text">Will this bull market end with a whimper – or a catastrophic bang?</span></a></li>
										<li><a href="http://moneyweek.com/russia-a-cheap-bet-for-contrarians/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/17-1-5-Moscow-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="New Year&#039;s fireworks in Moscow © Getty images" /><span class="submenu-text">Russia: a cheap bet for contrarians</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/are-we-doomed-to-repeat-the-1930s/">Are we doomed to repeat the 1930s?</a></li>
										<li><a href="http://moneyweek.com/is-a-dotcom-bubble-forming-in-china/">Is a dotcom bubble forming in China?</a></li>
										<li><a href="http://moneyweek.com/the-war-on-cash-has-already-been-lost/">The war on cash has already been lost</a></li>
										<li><a href="http://moneyweek.com/why-2017-will-bring-the-eurozone-crisis-to-a-head/">Why 2017 will bring the eurozone crisis to a head</a></li>
										<li><a href="http://moneyweek.com/the-pharma-price-gouging-scandal/">The pharma price-gouging scandal</a></li>
										<li><a href="http://moneyweek.com/the-worlds-greatest-money-making-machine/">The world’s greatest money-making machine</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/how-to-invest/" class="main-nav-top-li">How to invest</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in How to invest</h2>
				<ul id="main-menu-7">
										<li id="menu-item-414973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414973"><a href="http://moneyweek.com/how-to-invest/">Investment strategies</a></li>
										<li id="menu-item-443143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443143"><a href="http://moneyweek.com/how-to-invest/getting-started-with-investing/">Getting started with investing</a></li>
										<li id="menu-item-414974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414974"><a href="http://moneyweek.com/financial-glossary/">Financial glossary</a></li>
										<li id="menu-item-414994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414994"><a href="http://moneyweek.com/personal-finance/isas/stocks-shares-isa-providers-cost-comparison-table/">ISA & SIPPS broker comparison table</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/how-to-prepare-for-the-unknown/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/826-crystal-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Businessman and a crystal ball © iStock" /><span class="submenu-text">How to prepare for the unknown</span></a></li>
										<li><a href="http://moneyweek.com/my-big-investment-calls-for-2017/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/170104-predictions-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Crystal ball © Getty Images" /><span class="submenu-text">My big investment calls for 2017</span></a></li>
										<li><a href="http://moneyweek.com/two-big-investment-trends-shaped-2016-but-can-they-survive-in-2017/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/170103-commodities-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Iron ore dump trucks © Getty Images" /><span class="submenu-text">Two big investment trends shaped 2016 – but can they survive in 2017?</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/money-morning-2016-contrarian-investing/">The biggest lesson to learn from 2016</a></li>
										<li><a href="http://moneyweek.com/cape-ratio-did-well-last-year/">Cape ratio did well last year</a></li>
										<li><a href="http://moneyweek.com/venture-capital-trusts/">Venture into exciting new areas in 2017 with VCTs</a></li>
										<li><a href="http://moneyweek.com/when-to-jump-on-the-bull-market-in-the-business-cycle/">When to jump on the bull market in the business cycle</a></li>
										<li><a href="http://moneyweek.com/two-simple-steps-to-avoiding-fund-management-rip-offs/">Two simple steps to avoiding fund management rip-offs</a></li>
										<li><a href="http://moneyweek.com/three-questions-to-ask-an-active-fund-manager-before-you-buy/">Three questions to ask an active fund manager before you buy</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/personal-finance/" class="main-nav-top-li">Personal finance</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Personal finance</h2>
				<ul id="main-menu-8">
										<li id="menu-item-178774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178774"><a href="http://moneyweek.com/personal-finance/savings/">Savings</a></li>
										<li id="menu-item-178578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178578"><a href="http://moneyweek.com/personal-finance/pensions/">Pensions</a></li>
										<li id="menu-item-179385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179385"><a href="http://moneyweek.com/personal-finance/isas/">Isas</a></li>
										<li id="menu-item-387701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387701"><a href="http://moneyweek.com/personal-finance/isas/calculator/">Isa calculator</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/slash-your-capital-gains-tax-bill/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/826-property-signs-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Property signs © iStock" /><span class="submenu-text">Slash your capital gains tax bill</span></a></li>
										<li><a href="http://moneyweek.com/get-your-pension-savings-off-to-a-flying-start/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/826-hurdles-300-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Businesswoman jumping over hurdles © iStock" /><span class="submenu-text">Get your pension savings off to a flying start</span></a></li>
										<li><a href="http://moneyweek.com/get-your-finances-in-shape-in-2017/"><span class="submenu-text">Get your finances in shape in 2017</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/stamp-dutys-effect-on-britains-property-market/">Stamp duty&#8217;s effect on Britain&#8217;s property market</a></li>
										<li><a href="http://moneyweek.com/ready-your-finances-for-2017/">Ready your finances for 2017</a></li>
										<li><a href="http://moneyweek.com/2017-tax-relief-use-it-or-lose-it/">Tax relief in 2017: use it or lose it</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/the-trouble-with-using-bond-yields-to-calculate-pension-fund-liabilities/">The trouble with using bond yields to calculate pension fund liabilities</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/we-should-give-education-vouchers-for-parents-to-spend-on-schools-as-they-wish/">We should give “education vouchers” for parents to spend on schools as they wish</a></li>
										<li><a href="http://moneyweek.com/what-happens-if-my-energy-firm-goes-bust/">What happens if my energy firm goes bust?</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/merryns-blog/" class="main-nav-top-li">Blogs</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Blogs</h2>
				<ul id="main-menu-9">
										<li id="menu-item-394052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394052"><a href="http://moneyweek.com/merryns-blog/">Merryn's blog</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/merryns-blog/people-dont-actually-buy-cars-any-more-and-that-could-turn-out-to-be-a-very-bad-thing/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/170105-cars-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="New cars © Getty Images" /><span class="submenu-text">People don’t actually buy cars any more, and that could turn out to be a very bad thing</span></a></li>
										<li><a href="http://moneyweek.com/merryns-blog/defined-benefits-pensions-could-leave-business-owners-destitute/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2017/01/170104-plumber-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="A plumber © Getty Images" /><span class="submenu-text">Defined benefits pensions could leave business owners destitute</span></a></li>
										<li><a href="http://moneyweek.com/merryns-blog/why-modern-monetary-policy-doesnt-work-the-models-it-uses-are-horribly-out-of-date/"><img width="135" height="90" src="http://moneyweek.com/wp-content/uploads/2016/12/161219-bank-of-england-f-135x90.jpg" class="attachment-small-thumb wp-post-image" alt="Mark Carney © Getty Images" /><span class="submenu-text">Why modern monetary policy doesn&#8217;t work – the models it uses are horribly out of date</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/merryns-blog/the-trouble-with-using-bond-yields-to-calculate-pension-fund-liabilities/">The trouble with using bond yields to calculate pension fund liabilities</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/we-should-give-education-vouchers-for-parents-to-spend-on-schools-as-they-wish/">We should give “education vouchers” for parents to spend on schools as they wish</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/the-gig-economy-and-the-death-of-tipping/">The gig economy and the death of tipping</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/donald-trump-nicola-sturgeon/">How Donald Trump&#8217;s victory has wrong-footed Scotland&#8217;s self-righteous first minister</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/brexit-wont-drive-tech-companies-out-of-britain/">Brexit won&#8217;t drive tech companies out of Britain</a></li>
										<li><a href="http://moneyweek.com/merryns-blog/trump-didnt-so-much-win-the-us-election-as-clinton-lost-it/">Trump didn’t so much win the US election as Clinton lost it</a></li>
									</ul>
			</div>
					</div>
			</li>
	</ul><!-- .menu .main-small-navigation -->
	</nav><!-- .site-navigation .main-navigation -->
		<div class="menu-hot-topics-container"><ul id="menu-popular-topics" class="menu"><li id = "popular-topics-title">Hot topics</li><li id="menu-item-452070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452070"><a href="http://moneyweek.com/investing-in-property/uk-property/">House prices</a></li>
<li id="menu-item-427754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427754"><a href="http://moneyweek.com/economics/eu-referendum/">Brexit</a></li>
<li id="menu-item-436509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436509"><a href="http://moneyweek.com/investing-in-technology/">Investing in technology</a></li>
<li id="menu-item-446407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446407"><a href="http://moneyweek.com/economics/war-on-cash/">War on cash</a></li>
<li id="menu-item-452026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452026"><a href="http://moneyweek.com/currencies/">Currencies</a></li>
</ul></div>

	</header><!-- #masthead -->


<!--		<section id="MWR_banner" style="display:none">-->
<!---->
<!--			<div class="carousel">-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564483/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_FTI.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564487/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_FSR.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564489/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_SPB.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564490/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_TPT.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.fleetstreetpublications.co.uk/564493/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_TPI.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.fleetstreetpublications.co.uk/564497/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_TPR.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.fleetstreetpublications.co.uk/564501/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_DVL.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564486/"><img src="http://moneyweek.com/wp-content/uploads/2016/10/MW_Banner_LIA.jpg"></a></div>-->
<!---->
<!--			</div>-->
<!---->
<!--		</section>-->




	<div id="main" class="grid clearfix">

<ul class="breadcrumb linear-list">
	<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://moneyweek.com" rel="v:url" property="v:title">Home</a> &gt; <span class="breadcrumb_last">Three retreats to start the New Year</span></span></span></ul>

<div id="primary" class="c6-1234">
	<article itemscope itemtype="http://schema.org/Article" id="post-458213" class="entry clearfix post-458213 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
		<div class="entry-body">
			<header class="entry-header">
				<h1 class="entry-title"><span itemprop="headline">Three retreats to start the New Year</span></h1>
							</header>
			<div class="entry-meta clearfix">
				<img src="http://moneyweek.com/wp-content/uploads/2015/08/Chris-Carter-Aug-15-80x110.png" class="avatar avatar-7 photo" height="54" width="54" /><div><span class="author-link" itemscope itemtype="http://schema.org/Person">By: <a href="http://moneyweek.com/author/chris/" title="Posts by Chris Carter" rel="author"><span itemprop="name">Chris Carter</span></a></span>					<time class="entry-date" datetime="2017-01-06 10:57" pubdate>
						<span itemprop="datePublished" content="2017-01-06 10:57">06/01/2017</span>
					</time>
					                        <span class="meta-comment">
	                    <a href="http://moneyweek.com/three-retreats-to-start-the-new-year/#respond" class="comments-link"  rev="post-458213" ><span class="dsq-postid" data-dsqidentifier="458213 http://moneyweek.com/?p=458213">Post a Comment</span></a>	                        </span>
	                    				</div>
			</div><!-- entry-meta -->


		
					<div class="share" style="margin-top:5px;">
<div class="addthis_responsive_sharing"></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=moneyweek" async>
   var addthis_config = {
      data_ga_property: 'UA-31025227-2',
      data_ga_social: true
   };
</script>
<script type="text/javascript">
	var addthis_share = {
		// ... other options
		url_transforms : {
			shorten: {
				twitter: 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	}
</script>
			<div itemprop="articleBody" class="entry-content p1">
					<!-- Article Start -->
				<figure id="attachment_458218" aria-labelledby="figcaption_attachment_458218" class="wp-caption aligncenter" style="width: 634px"><img class="wp-image-458218 size-large" src="http://moneyweek.com/wp-content/uploads/2017/01/826_MW_Pashmina-1200-1024x683.jpg" alt="PASHMINA, VAL THORENS, FRANCE" width="634" height="423" /><figcaption id="figcaption_attachment_458218" class="wp-caption-text">The unforgettable L’Occitane spa “brings wellness out of the closet”</figcaption></figure>
<h2 class="p1"><span class="s1">Pashmina, Val Thorens, France</span></h2>
<p class="p2"><span class="s1">Feel on top of the world at this “airy” top-floor L’Occitane spa that “brings wellness out of the closet with glittering views on to the massive Trois Vallées ski area’s highest slopes”, says Leslie Woit in The Daily Telegraph. “It comes with everything a luxurious refuge should – indoor pool with nightclub lighting, sauna, steam room and indoor-outdoor whirlpools.” As part of its “Winter Camp” themed weeks, the hotel offers cross-country skiing excursions, followed by breakfast at the Chalet de la Marine, all before the slopes have even opened, adds Constance Assor in Le Point magazine. Guests can also take a skiing lesson, go snow-shoeing or join a yoga class. Visit <a href="http://hotelpashmina.com/">HotelPashmina.com</a> for bookings.</span></p><font class="cfat-snippet cfat-snippet-1 cfat-snippet-adtech-ad-mpu-location-1 cfat-align-float-right" style="display:block; margin:15px"><!-- /35932442/Ex-MPU-1 -->
<div id='div-gpt-ad-1444816839691-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444816839691-2'); });
</script>
</div>

<!--JavaScript Tag with group ID // Tag for network 1415: 365 - Moneyweek  // Website: Moneyweek // Page: Article's (posts) // Placement: Article's (posts)-MPU 1-300 x 250 (4493388) // created at: Jun 6, 2013 11:25:51 AM
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1415/4493388/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1415/4493388/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1415/4493388/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></font>
<h2><span class="s1">The Orange Tree, Yorkshire</span></h2>
<p class="p2"><span class="s1">With Christmas over and 2017 already here, it’s time to flush out the toxins. The Orange Tree in Rosedale East, North Yorkshire, is a good place to start for a weekend of yoga. Owner Edward Harpin and his sister Helen “teach hatha yoga and mindfulness meditation in two or three sessions a day, which may include music, periods of silence, mantras, breathing techniques and a gong bath to enhance relaxation”, says Caroline Sylger Jones in The Guardian. The “lovely small retreat” also features an outdoor Jacuzzi and sauna, and massages, not to mention the famous moors, which are pe</span><span class="s1">rfect for an afternoon stroll. Then it’s back to the Orange Tree for “a three-course homemade veggie supper and yoga nidra prior to bed”. The next course runs from 3-5 February. See <a href="http://theorangetree.com/">TheOrangeTree.com</a>.</span></p>
<h2 class="p1"><span class="s1">Grotta Giusti ,Tuscany, Italy</span></h2>
<p class="p2"><span class="s1">Grotta Giusti is the only hotel in the world to offer underground thermal caves as part of its spa treatments, says Angelina Villa-Clarke on Forbes.com. “It’s the ultimate place to escape.” The “dramatic-looking” caves, which are 200 metres below the 19th-century villa and its “lush” 45-hectare park, are divided into three areas: Heaven, Purgatory and Hell. “Due to its natural heat, the caves act as a subterranean steam room, where you can zone out next to stalactite and stalagmite formations and swim in the sparkling warm water pool, found at bottom of the cave, and known as ‘The Limbo’.” The water in the thermal lake is close to body temperature, so “you feel weightless, as if you were floating in an anti-gravity chamber”, says Villa-Clarke – “it’s deeply hypnotic”. More details on<span class="Apple-converted-space">  </span><a href="http://grottagiustispa.com/">GrottaGiustiSpa.com</a>.</span></p>
<h2 class="p1"></h2>
</p>	<!-- Article End -->

	<!-- Sidebar content -->
				<aside id="mw_widget_naked_text-100" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'><div style="background-color:#d6f6e4; padding:10px; margin-top:20px; margin-bottom:20px" class="clearfix">
<table style="border-color:#d6f6e4;" width="100%"><tbody><tr>
<td style="border-color:#d6f6e4;background-color:#d6f6e4;font-size: 16px; padding:5px" width="75%">
<p style="font-size: 24px;"><b>THE END OF OIL</b></p>

<p>Understanding how the end of oil will affect your life and money is the single most important thing you’ll do in the next decade.</p>
<p>And it will affect you, because it’ll affect everyone. But only a handful of people will be bold enough to see what’s happening and move early to take advantage.</p>

<p>That’s exactly what our research report “The End of Oil” is designed to help you do.</p>

<a href="https://moneyweek.leadpages.co/leadbox/1441d2033f72a2%3A11babaf2e346dc/5758828045926400/" target="_blank" style="color: rgb(255, 255, 255); text-decoration: none; font-family: Helvetica, Arial, sans-serif; font-weight: bold; font-size: 16px; line-height: 20px; padding: 10px; display: inline-block; max-width: 300px; border-radius: 5px; text-shadow: rgba(0, 0, 0, 0.247059) 0px -1px 1px; box-shadow: rgba(255, 255, 255, 0.498039) 0px 1px 3px inset, rgba(0, 0, 0, 0.498039) 0px 1px 3px; background: rgb(10, 72, 33);">Claim your FREE report</a><script data-leadbox="1441d2033f72a2:11babaf2e346dc" data-url="https://moneyweek.leadpages.co/leadbox/1441d2033f72a2%3A11babaf2e346dc/5758828045926400/" data-config="%7B%7D" type="text/javascript" src="https://moneyweek.leadpages.co/leadbox-1471375310.js"></script>
  
</td><td style="border-color:#d6f6e4;background-color:#d6f6e4;font-size: 10px" width="25%">
<a href=""><img src="http://moneyweek.com/wp-content/uploads/2016/08/EXI-End-of-Oil-200.png" style="margin: 5px;" class=""></a>

<p style="display: none;"><b>Simon Popple <br>Metals and Miners</b></p>

</td>
</tr>
<tr>
<td style="border-color:#d6f6e4;background-color:#d6f6e4;font-size: 16px; padding:5px" width="100%" colspan="2">


</td>
</tr>
</tbody></table>
</div>
</div></aside><aside id="mw_widget_naked_text-95" class="widget clearfix widget-mw-naked-text nostyling "><h1 class="widget-title">More from MoneyWeek</h1><div class = 'naked-text-widget-content'><style>
/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1%;
}
.col:first-child { margin-left: 0; 
}

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }

/*  GRID OF FOUR  */
.span_4_of_4 {width: 100%;}
.span_3_of_4 {width: 74.75%;}
.span_2_of_4 {width: 49.5%;}
.span_1_of_4 {width: 24.25%;}

/*  GRID OF THREE  */
.span_3_of_3 { width: 100%; }
.span_2_of_3 { width: 66.33%; }
.span_1_of_3 { width: 32.66%; }

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) 
{
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_4, .span_2_of_4, .span_3_of_4, .span_4_of_4 { width: 100%; }
    .span_3_of_3, .span_2_of_3, .span_1_of_3 { width: 100%; }
}

/*  BUMPSTUFF */

#bbmaindivgrey {
    background-color: #f3f3f8;
	clear: both; 
}
.bblightgrey1 {
    background-color: #f3f3f8;
}
.bbtopheadblue {
    width: 99%;
    background: #1e007d; 	
    font-family: Arial, Helvetica, sans-serif;
	font-weight: bold; 
    color: #FFFFFF; 
    padding-left: 3px; 
}
a.wlinks:link {
	color:#FFFFFF;
	text-decoration: none;
}
a.wlinks:visited {
	color:#FFFFFF;
	text-decoration: none;
}
a.wlinks:hover {
	color:#FFFFFF;
	text-decoration: none;
}
.bbimage {
    width: 99.99%;
    margin: 0 auto;
}
.bbfw {
    max-width:100%; 
    max-height:100%;
}
.bbtext {
	font-size: 0.85em;
	padding: 3px 0px 3px 0px;
}

</style>

<div id="bbmaindivgrey"> 
<div class="section group">

<div class="col span_1_of_3">
<div class="bblightgrey1">
<div class="bbtopheadblue">

<a class="wlinks" href="http://moneyweek.com/kids-portfolio-four-top-funds-for-your-children/">KIDS' PORTFOLIO</a>
</div>

<div style="border-bottom: 1px solid #ffffff;"></div>

<div class="bbimage">
<a href="http://moneyweek.com/kids-portfolio-four-top-funds-for-your-children/"><img src="http://moneyweek.com/wp-content/uploads/2016/12/161222-kids-portfolio-b.jpg" class="bbfw"></a>
</div>

<div class="bbtext">
Investing for your children's long-term future is an excellent idea. But what should you buy? The <a href="http://moneyweek.com/kids-portfolio-four-top-funds-for-your-children/">Kids' Portfolio</a> is a simple collection of four funds intended to be tucked away for 20 to 40 years.
</div>
</div>

</div>

<div class="col span_1_of_3">
<div class="bblightgrey1">
<div class="bbtopheadblue">

<a class="wlinks" href="http://moneyweek.com/roundtable-what-the-new-year-may-hold-in-store-for-investors/"> COVER STORY</a>
</div>

<div style="border-bottom: 1px solid #ffffff;"></div>

<div class="bbimage">
<a href="http://moneyweek.com/roundtable-what-the-new-year-may-hold-in-store-for-investors/"><img src="http://moneyweek.com/wp-content/uploads/2017/01/826-CS-1200.jpg" class="bbfw"></a>
</div>

<div class="bbtext">
Could 2017 finally see the collapse of Europe? Or have we already passed peak-populism? Could we see a war between the US and China? <a href="http://moneyweek.com/roundtable-what-the-new-year-may-hold-in-store-for-investors/">John Stepek chairs our Roundtable discussion</a>. 
</div>

</div>
</div>
<div class="col span_1_of_3">
<div class="bblightgrey1">
<div class="bbtopheadblue">

<a class="wlinks" href="http://moneyweek.com/the-moneyweek-christmas-quiz-2016/?abp">CHRISTMAS QUIZ</a>
</div>

<div style="border-bottom: 1px solid #ffffff;"></div>

<div class="bbimage">
<a href="http://moneyweek.com/the-moneyweek-christmas-quiz-2016/?abp"><img src="http://moneyweek.com/wp-content/uploads/2016/12/161222-xmas-quiz.jpg" class="bbfw"></a>
</div>

<div class="bbtext">
The EU referendum, Donald Trump, a sterling crash - 2016 has been a very busy year. But how much of it passed you by? <a href="http://moneyweek.com/the-moneyweek-christmas-quiz-2016/?abp">Test yourself with our 2016 Christmas quiz</a>.</div>

</div>
</div>

</div>
</div></div></aside>	<!-- Sidebar ends -->
							</div>
			<div class="share" style="margin-top:5px;">
<div class="addthis_responsive_sharing"></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=moneyweek" async>
   var addthis_config = {
      data_ga_property: 'UA-31025227-2',
      data_ga_social: true
   };
</script>
<script type="text/javascript">
	var addthis_share = {
		// ... other options
		url_transforms : {
			shorten: {
				twitter: 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	}
</script>


		</div><!-- .entry-body -->
	</article><!-- .post -->


<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://moneyweek.com/three-retreats-to-start-the-new-year/';
var disqus_identifier = '458213 http://moneyweek.com/?p=458213';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'moneyweekcom';
var disqus_title = "Three retreats to start the New Year";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 86fb9f29482a97a82123188b9e06aedff7f2abe1 1483834347';
this.page.api_key = '36lbv7RJy0b423fzuXTs1agz49oxXof8CTExxWAWVlJcLgHsiVvNoxXp2nAremPE';
this.sso = {     
          name: "MoneyWeek",       
          button: "http://moneyweek.com/wp-content/uploads/2014/12/disqus-sso-login-button-moneyweek.png",       
          url: "http://moneyweek.com/wp/disqus_sso.php",        
          logout: "http://moneyweek.com/wp/disqus_sso.php?action=logout",       
          width: "800",        
          height: "700"        
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=458213';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div> <!-- #content -->

<div id="secondary" class="c6-56">
				<aside id="mw_most_popular-18" class="widget clearfix widget-most-popular"><div class="most-popular" id="most-popular-container" style="display:none">
	<ul>
		<!--<li><a href="#most-popular-articles">Popular</a></li>-->
		<li><a href="#most-popular-latest">Latest</a></li>
		<li><a href="#most-popular-comments" title="Most commented articles from the last 30 days">Most commented</a></li>
	</ul>
		<!--<div id="most-popular-articles">-->
			<!--</div>-->
		<div id="most-popular-latest">
		<article id="post-458281" class="excerpt clearfix most-popular post-458281 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/the-upside-of-workaholism/" rel="bookmark">The upside of workaholism</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/matthew-lynn/" title="Posts by Matthew Lynn" rel="author"><span itemprop="name">Matthew Lynn</span></a></span>			</p>
</article><!-- .post -->
<article id="post-458214" class="excerpt clearfix most-popular post-458214 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/the-day-i-supped-600-bottles-of-wine-and-lived-to-tell-the-tale/" rel="bookmark">The day I supped 600 bottles of wine and lived to tell the tale</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/matthew-jukes/" title="Posts by Matthew Jukes" rel="author"><span itemprop="name">Matthew Jukes</span></a></span>			</p>
</article><!-- .post -->
<article id="post-458443" class="excerpt clearfix most-popular post-458443 post type-post status-publish format-standard hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/betting-on-politics-mays-local-elections/" rel="bookmark">Betting on politics: May&#8217;s local elections</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/matthew-partridge/" title="Posts by Dr Matthew Partridge" rel="author"><span itemprop="name">Dr Matthew Partridge</span></a></span>			</p>
</article><!-- .post -->
<article id="post-458401" class="excerpt clearfix most-popular post-458401 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/boltholes-from-the-british-winter-on-the-market/" rel="bookmark">Boltholes from the British winter on the market</a></span>
	<p class="entry-meta">
					</p>
</article><!-- .post -->
	</div>
		<div id="most-popular-comments">
		<article id="post-457336" class="excerpt clearfix most-popular post-457336 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/dont-look-to-the-commonwealth-for-post-brexit-trade-deals/" rel="bookmark">Don’t look to the Commonwealth for post-Brexit trade deals</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/matthew-partridge/" title="Posts by Dr Matthew Partridge" rel="author"><span itemprop="name">Dr Matthew Partridge</span></a></span>		<a href="http://moneyweek.com/dont-look-to-the-commonwealth-for-post-brexit-trade-deals/#comments" class="comments-link">25 Comments</a>	</p>
</article><!-- .post -->
<article id="post-458317" class="excerpt clearfix most-popular post-458317 merryns_blog type-merryns_blog status-publish has-post-thumbnail hentry">
	<span class="h3 entry-title"><a href="http://moneyweek.com/merryns-blog/people-dont-actually-buy-cars-any-more-and-that-could-turn-out-to-be-a-very-bad-thing/" rel="bookmark">People don’t actually buy cars any more, and that could turn out to be a very bad thing</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/merryn-somerset-webb/" title="Posts by Merryn Somerset Webb" rel="author"><span itemprop="name">Merryn Somerset Webb</span></a></span>		<a href="http://moneyweek.com/merryns-blog/people-dont-actually-buy-cars-any-more-and-that-could-turn-out-to-be-a-very-bad-thing/#comments" class="comments-link">9 Comments</a>	</p>
</article><!-- .post -->
<article id="post-457363" class="excerpt clearfix most-popular post-457363 merryns_blog type-merryns_blog status-publish has-post-thumbnail hentry">
	<span class="h3 entry-title"><a href="http://moneyweek.com/merryns-blog/why-modern-monetary-policy-doesnt-work-the-models-it-uses-are-horribly-out-of-date/" rel="bookmark">Why modern monetary policy doesn&#8217;t work – the models it uses are horribly out of date</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/merryn-somerset-webb/" title="Posts by Merryn Somerset Webb" rel="author"><span itemprop="name">Merryn Somerset Webb</span></a></span>		<a href="http://moneyweek.com/merryns-blog/why-modern-monetary-policy-doesnt-work-the-models-it-uses-are-horribly-out-of-date/#comments" class="comments-link">7 Comments</a>	</p>
</article><!-- .post -->
<article id="post-458170" class="excerpt clearfix most-popular post-458170 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/my-big-investment-calls-for-2017/" rel="bookmark">My big investment calls for 2017</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/dominic-frisby/" title="Posts by Dominic Frisby" rel="author"><span itemprop="name">Dominic Frisby</span></a></span>		<a href="http://moneyweek.com/my-big-investment-calls-for-2017/#comments" class="comments-link">6 Comments</a>	</p>
</article><!-- .post -->
	</div>
	</div>
<script type="text/javascript">
	jQuery(function($) {
		var lastActiveTab = $.cookie('mw-last-active-tab-most-popular');
		$('.most-popular').show().tabs({
			active: !lastActiveTab || lastActiveTab < 0 ? 0 : lastActiveTab,
			activate: function(e, ui) {
				if (ui && ui.newTab && $.cookie) {
					var index = "" + ui.newTab.index();
					$.cookie('mw-most-popular-active', index, { path: '/' });
				}
			}
		});
	});
</script>
</aside><aside id="mw_widget_naked_text-136" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'><a href="https://moneyweek.leadpages.co/leadbox/145e2adb3f72a2%3A11babaf2e346dc/5693897401434112/" target="_blank"><img src=" http://moneyweek.com/wp-content/uploads/2016/08/EXI_Oil_End_300x329_rv_0_1.png"></a><script data-leadbox="145e2adb3f72a2:11babaf2e346dc" data-url=" https://moneyweek.leadpages.co/leadbox/145e2adb3f72a2%3A11babaf2e346dc/5693897401434112/" data-config="%7B%7D" type="text/javascript" src=" https://moneyweek.leadpages.co/leadbox-1471969270.js "></script></div></aside><aside id="mw_widget_naked_text-140" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'><style type="text/css">

 /*  top bumps - cover story, COTW, DIH etc */

.bbpink1 {
    background-color: #F7ECFD;
} 

.bbblue1 {
    background-color: #D9E4F5;
} 

.bbdkblue1 {
	background-color: #A5A5A6;
}

.bbbeige1 {
    background-color: #F4F2E7;
} 

.bbdirtypink1 {
    background-color: #dad4da;
} 

.bblightgrey1 {
    background-color: #eeeeee;
}

.bbtophead {
    padding: 5px 5px 0px 5px;
} 

.bbbottomtext {
	font-size: 0.85em;
	padding: 10px 5px 5px 5px;	
}

.bbfw {
    display: block;
	margin: 0 auto;
	max-width:100%; 
    max-height:100%;
}


 /* LATEST ISSUE */ 

#limain

{
background-color: #D9E4F5;
overflow:hidden;
} 

#litop
{
margin-bottom: 2px;
background-color: #c42421;
padding: 5px 0px;
} 

#lileft{

float:left;
width:40%;
overflow:hidden;
margin-right: 6px;
}

#liright{

overflow:hidden;
margin-left: 6px;
margin-top: 5px;

}

.lilogo {
display: block;
margin: 0 auto;
max-width:100%; 
max-height:100%;
}

.licover {
display: block;
margin: 0 auto;
max-width:100%; 
max-height:100%;
border: 2px solid #e4e2d8; 
}

/* MSW-interview big blue bump */

.mswblue1 {
    background-color: #D9E4F5;
    border: 5px solid #D9E3F6;
}

.mainvid {
	clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
    border-bottom: 1px solid #CCCCCC;
    padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 5px;
    padding-top: 10px;
    font-size: 0.85em;
}

.mainvidb {
	clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
    padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 5px;
    padding-top: 10px;
    font-size: 0.85em;
}


.smallvidstop  /* no top padding */ 
{
    clear:both; 
    overflow:hidden; 
    border-bottom: 1px solid #CCCCCC;
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 7px;
    padding-top: 0px;
}


.smallvids 
{
    clear:both; 
    overflow:hidden; 
    border-bottom: 1px solid #CCCCCC;
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-top: 7px; 
    padding-bottom: 7px;
}

.smallvidsb /* no bottom line */ 
{
    clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 7px;
    padding-top: 7px;
}

.smallvidimagetop /* no top margin */ 
{
    margin: 0px 5px 3px 0px; 
    float: left;
	max-width:100px; 
}

.smallvidimage {
    margin: 3px 5px 3px 0px; 
    float: left;
	max-width:100px; 
}

.merrynlink {
    clear:both; 
    overflow:hidden;
    background-color: #D9E4F5; 
    padding: 8px;
    text-align: center;
}

.bbimagemsw {
	background-color: #D9E4F5; 
    border-bottom: 1px solid #CCCCCC;
}

/* STUFF FOR RESPONSIVE COLUMNS */

/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1%;
}

.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }

/*  GRID OF FOUR  */
.span_4_of_4 {width: 100%;}
.span_3_of_4 {width: 74.75%;}
.span_2_of_4 {width: 49.5%;}
.span_1_of_4 {width: 24.25%;}

/*  GRID OF THREE  */
.span_3_of_3 { width: 100%; }
.span_2_of_3 { width: 66.33%; }
.span_1_of_3 { width: 32.66%; }

/*  GRID OF TWO  */
.span_2_of_2 { width: 100%; }
.span_1_of_2 { width: 49.2%; }

/*  GO FULL WIDTH AT LESS THAN 480 PIXELS */

@media only screen and (max-width: 480px) {
	.col { margin: 1% 0 1% 0%;	}
}

@media only screen and (max-width: 480px) {
	.span_2_of_2, .span_1_of_2 { width: 100%; }
	.span_3_of_3, .span_2_of_3, .span_1_of_3 { width: 100%; }
	.span_4_of_4, .span_3_of_4, .span_2_of_4, .span_1_of_4 { width: 100%; }
}

</style>



<div class="category-name">
<a href="http://moneyweek.com/latest-issue/">
LATEST ISSUE
</a>
<br />&nbsp;
</div>
<div id="limain" class="clearfix">
<div id="litop" class="clearfix">

<a href="http://moneyweek.com/latest-issue/">
<img src="http://moneyweek.com/wp-content/uploads/2016/10/MoneyWeek-logo-text-white-on-red-600.png" class="lilogo" >
</a>

</div>
<div id="lileft" class="clearfix">

<a href="http://moneyweek.com/latest-issue/" onclick="ga('send', 'event', 'MW-Sub-Link', 'click', 'MW-RightNav-cover-img')" target="_self">

<img src="http://moneyweek.com/wp-content/uploads/2017/01/826-Cover.jpg" alt="Magazine cover" class="licover"/>
</a>

</div>

<div id="liright" class="clearfix">

<h4>
Trump's revolution
</h4>
<p style="font-size: 0.95em;">
The end of the cult of the central banker
</p>
<ul>
<li style="font-size: 0.8em;">
Russia: the best emerging market bet for 2017
</li>
<li style="font-size: 0.8em;">
George Michael: pop star and secret philanthropist
</li> 
</ul>
</p>

</div>

<div style="background-color: #D9E4F5; padding: 5px 5px 0px 5px; clear:both;">

<p style="text-align: center;">
<!-- <a href="http://moneyweek.com/subscription" onclick="ga('send', 'event', 'MW-Sub-Link', 'click', 'MW-RightNav-3FREE-button')" class="button" style="text-align:center; width:auto; margin-top:5px; display:inline-block;"> -->
 <a href="http://moneyweek.com/subscription" onclick="ga('send', 'event', 'MW-Sub-Link', 'click', 'MW-RightNav-3FREE-button')">Not a subscriber? Sign up now</a>
</p>

</div>
</div>
</div></aside><aside id="mw_widget_naked_text-137" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'><style type="text/css">

 /*  top bumps - cover story, COTW, DIH etc */

.bbpink1 {
    background-color: #F7ECFD;
} 

.bbblue1 {
    background-color: #D9E4F5;
} 

.bbdkblue1 {
	background-color: #A5A5A6;
}

.bbbeige1 {
    background-color: #F4F2E7;
} 

.bbdirtypink1 {
    background-color: #dad4da;
} 

.bblightgrey1 {
    background-color: #eeeeee;
}

.bbtophead {
    padding: 5px 5px 0px 5px;
} 

.bbbottomtext {
	font-size: 0.85em;
	padding: 10px 5px 5px 5px;	
}

.bbfw {
    display: block;
	margin: 0 auto;
	max-width:100%; 
    max-height:100%;
}


 /* LATEST ISSUE */ 

#limain

{
background-color: #D9E4F5;
overflow:hidden;
} 

#litop
{
margin-bottom: 2px;
background-color: #c42421;
padding: 5px 0px;
} 

#lileft{

float:left;
width:40%;
overflow:hidden;
margin-right: 6px;
}

#liright{

overflow:hidden;
margin-left: 6px;
margin-top: 5px;

}

.lilogo {
display: block;
margin: 0 auto;
max-width:100%; 
max-height:100%;
}

.licover {
display: block;
margin: 0 auto;
max-width:100%; 
max-height:100%;
border: 2px solid #e4e2d8; 
}

/* MSW-interview big blue bump */

.mswblue1 {
    background-color: #D9E4F5;
    border: 5px solid #D9E3F6;
}

.mainvid {
	clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
    border-bottom: 1px solid #CCCCCC;
    padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 5px;
    padding-top: 10px;
    font-size: 0.85em;
}

.mainvidb {
	clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
    padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 5px;
    padding-top: 10px;
    font-size: 0.85em;
}


.smallvidstop  /* no top padding */ 
{
    clear:both; 
    overflow:hidden; 
    border-bottom: 1px solid #CCCCCC;
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 7px;
    padding-top: 0px;
}


.smallvids 
{
    clear:both; 
    overflow:hidden; 
    border-bottom: 1px solid #CCCCCC;
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-top: 7px; 
    padding-bottom: 7px;
}

.smallvidsb /* no bottom line */ 
{
    clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 7px;
    padding-top: 7px;
}

.smallvidimagetop /* no top margin */ 
{
    margin: 0px 5px 3px 0px; 
    float: left;
	max-width:100px; 
}

.smallvidimage {
    margin: 3px 5px 3px 0px; 
    float: left;
	max-width:100px; 
}

.merrynlink {
    clear:both; 
    overflow:hidden;
    background-color: #D9E4F5; 
    padding: 8px;
    text-align: center;
}

.bbimagemsw {
	background-color: #D9E4F5; 
    border-bottom: 1px solid #CCCCCC;
}

/* STUFF FOR RESPONSIVE COLUMNS */

/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1%;
}

.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }

/*  GRID OF FOUR  */
.span_4_of_4 {width: 100%;}
.span_3_of_4 {width: 74.75%;}
.span_2_of_4 {width: 49.5%;}
.span_1_of_4 {width: 24.25%;}

/*  GRID OF THREE  */
.span_3_of_3 { width: 100%; }
.span_2_of_3 { width: 66.33%; }
.span_1_of_3 { width: 32.66%; }

/*  GRID OF TWO  */
.span_2_of_2 { width: 100%; }
.span_1_of_2 { width: 49.2%; }

/*  GO FULL WIDTH AT LESS THAN 480 PIXELS */

@media only screen and (max-width: 480px) {
	.col { margin: 1% 0 1% 0%;	}
}

@media only screen and (max-width: 480px) {
	.span_2_of_2, .span_1_of_2 { width: 100%; }
	.span_3_of_3, .span_2_of_3, .span_1_of_3 { width: 100%; }
	.span_4_of_4, .span_3_of_4, .span_2_of_4, .span_1_of_4 { width: 100%; }
}

</style>

<div class="category-name"><a href="http://moneyweek.com/money-morning-articles/">FREE DAILY INVESTMENT EMAIL</a><br />&nbsp;
</div> 

<div class="bbblue1">
<div style="background-color: #29306f; padding: 4px 0px 5px 0px;">
<a href="http://moneyweek.com/money-morning-articles/"><img src="http://moneyweek.com/wp-content/uploads/2015/01/money-morning-600.png" class="bbfw"></a></div>
<div class="bbtophead">
<div class="bbbottomtext">
<img style="max-width:80px; float:right; -moz-border-radius: 25px; border-radius: 25px;" alt="John-Stepek-small" src="http://moneyweek.com/wp-content/uploads/2015/08/john-stepek-2015.png"/> In our free daily Money Morning email, MoneyWeek's executive editor John Stepek and regular guest contributors explain to you what's been going on in the markets, how the day's economic and political developments will affect your wealth, plus the latest investment opportunities, and how you can profit.<br /><a href="http://moneyweek.com/money-morning-articles/">Sign up here</a>.
</div>
</div>
</div>
</div></aside><aside id="mw_widget_naked_text-146" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'></div></aside>	</div><!--#secondary-->
 	</div><!-- #main -->

	<!-- #useful-links -->

	<footer id="footer" class="site-footer clearfix" role="contentinfo">
		<div class="grid">

			<nav class="row">
				<div class="c6-1">
										<h4>Investments</h4>
					<ul id="menu-investments" class="menu"><li id="menu-item-377184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377184"><a href="http://moneyweek.com/share-tips/">Share tips</a></li>
<li id="menu-item-377183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377183"><a href="http://moneyweek.com/stock-markets/">Stockmarkets</a></li>
<li id="menu-item-445641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445641"><a href="http://moneyweek.com/stock-markets/emerging-markets/">Emerging markets</a></li>
<li id="menu-item-377180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377180"><a href="http://moneyweek.com/personal-finance/isas/">Isas</a></li>
<li id="menu-item-377181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377181"><a href="http://moneyweek.com/personal-finance/pensions/">Pensions</a></li>
<li id="menu-item-179444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179444"><a href="http://moneyweek.com/funds/">Funds</a></li>
<li id="menu-item-179445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179445"><a href="http://moneyweek.com/bonds/">Bonds</a></li>
<li id="menu-item-179416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179416"><a href="http://moneyweek.com/commodities/">Commodities</a></li>
<li id="menu-item-454888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454888"><a href="http://moneyweek.com/commodities/energy/">Investing in energy</a></li>
<li id="menu-item-179421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179421"><a href="http://moneyweek.com/gold/">Gold</a></li>
<li id="menu-item-449927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449927"><a href="http://moneyweek.com/currencies/bitcoin/">Bitcoin</a></li>
<li id="menu-item-179418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179418"><a href="http://moneyweek.com/currencies/">Currencies</a></li>
<li id="menu-item-377182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377182"><a href="http://moneyweek.com/online-trading/">Share dealing</a></li>
<li id="menu-item-415132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415132"><a href="http://moneyweek.com/alternative-finance/">Alternative finance</a></li>
<li id="menu-item-445640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445640"><a href="http://moneyweek.com/investing-in-technology/">Investing in technology</a></li>
</ul>				</div>
				<div class="c6-2">
					<h4>... and more</h4>
					<ul id="menu-and-more" class="menu"><li id="menu-item-377194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377194"><a href="http://moneyweek.com/economics/">Economy</a></li>
<li id="menu-item-454861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454861"><a href="http://moneyweek.com/funds/the-moneyweek-portfolio-of-investment-trusts/">The MoneyWeek portfolio of investment trusts</a></li>
<li id="menu-item-179430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179430"><a href="http://moneyweek.com/prices-news-charts/performance-tables/">Performance tables</a></li>
<li id="menu-item-445636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445636"><a href="http://moneyweek.com/spread-betting/">Spread betting</a></li>
<li id="menu-item-445637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445637"><a href="http://moneyweek.com/forex-trading/">Forex trading</a></li>
<li id="menu-item-445638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445638"><a href="http://moneyweek.com/cfds/">Contracts for difference (CFDs)</a></li>
</ul>				</div>
				<div class="c6-3">
					<h4>The basics</h4>
					<ul id="menu-the-basics" class="menu"><li id="menu-item-454881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454881"><a href="http://moneyweek.com/how-to-invest/getting-started-with-investing/">Getting started with investing</a></li>
<li id="menu-item-454882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454882"><a href="http://moneyweek.com/how-to-invest/">How to invest</a></li>
<li id="menu-item-454883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454883"><a href="http://moneyweek.com/financial-glossary/">Financial glossary</a></li>
<li id="menu-item-454884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454884"><a href="http://moneyweek.com/personal-finance/isas/stocks-shares-isa-providers-cost-comparison-table/">Online Isa &#038; Sipp providers cost comparison table</a></li>
</ul>				</div>
				<div class="c6-4">
					<h4>Multimedia</h4>
					<ul id="menu-multimedia" class="menu"><li id="menu-item-454873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454873"><a href="http://moneyweek.com/money-morning-articles/">Free Money Morning daily email</a></li>
<li id="menu-item-454885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454885"><a href="http://moneyweek.com/merryns-blog/">Merryn&#8217;s blog</a></li>
<li id="menu-item-377178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377178"><a href="http://moneyweek.com/merryn-somerset-webb-interviews/">Merryn Somerset Webb interviews</a></li>
<li id="menu-item-449929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449929"><a href="http://moneyweek.com/podcasts/">Podcasts</a></li>
<li id="menu-item-225054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225054"><a href="http://moneyweek.com/video-tutorial/">MoneyWeek video tutorials</a></li>
<li id="menu-item-225073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225073"><a href="http://moneyweek.com/spread-betting/spread-betting-video-tutorials/">Spread betting video tutorials</a></li>
<li id="menu-item-454886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454886"><a href="http://moneyweek.com/free-reports/">Free investing reports</a></li>
<li id="menu-item-454887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454887"><a href="http://moneyweek.com/special-reports/">Special reports</a></li>
</ul>				</div>
				<div class="c6-5">
					<h4>Features</h4>
					<ul id="menu-features" class="menu"><li id="menu-item-454872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454872"><a href="http://moneyweek.com/people-in-the-news/">People in the news</a></li>
<li id="menu-item-454871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454871"><a href="http://moneyweek.com/book-reviews/">Book, film and theatre reviews</a></li>
<li id="menu-item-454867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454867"><a href="http://moneyweek.com/spending-it/houses-for-sale/">Houses for sale</a></li>
<li id="menu-item-454866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454866"><a href="http://moneyweek.com/spending-it/toys/">Toys</a></li>
<li id="menu-item-454869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454869"><a href="http://moneyweek.com/spending-it/travel/">Travel</a></li>
<li id="menu-item-454870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454870"><a href="http://moneyweek.com/spending-it/wine/">Wine</a></li>
<li id="menu-item-454868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454868"><a href="http://moneyweek.com/this-day-in-history/">This day in history</a></li>
</ul>				</div>
				<div class="c6-6">
					<h4>Help/ About</h4>
					<ul id="menu-help-about" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="http://moneyweek.com/about-us/">About us</a></li>
<li id="menu-item-79849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79849"><a href="http://moneyweek.com/about-us/website-help/">Help</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79843"><a href="http://moneyweek.com/about-us/how-to-help-ensure-you-receive-our-emails/">How to  ensure you receive our emails</a></li>
<li id="menu-item-401851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401851"><a href="http://moneyweek.com/about-us/the-moneyweek-team/">The MoneyWeek team</a></li>
<li id="menu-item-376666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376666"><a href="http://moneyweek.com/apps/">MoneyWeek Apps</a></li>
<li id="menu-item-79845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79845"><a href="http://moneyweek.com/about-us/privacy-cookie-policy/">Privacy &#038; cookie policy</a></li>
<li id="menu-item-79846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79846"><a href="http://moneyweek.com/about-us/terms-and-conditions/">Terms &#038; conditions</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79841"><a href="http://moneyweek.com/about-us/advertising-in-moneyweek/">Advertising in MoneyWeek</a></li>
<li id="menu-item-238111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238111"><a href="https://contactus.moneyweek.com/mw/">Contact us</a></li>
</ul>				</div>
			</nav>
			<hr>
			<div class="row">
				<div class="c6-123">
<h4 class="mar-none">Copyright ©  MoneyWeek 1999-2016. All rights reserved</h4><p>Registered office: 8th Floor, Friars Bridge Court, 41-45 Blackfriars Road, London SE1 8NZ.
Registered in England with company no. 04016750 and VAT no. GB 629 7287 94. 
MoneyWeek and Money Morning are registered trade marks.</p>				</div>
				<div class = "c6-45">
					
<p class="social-links">
 <a href="http://www.youtube.com/user/MoneyWeekVideos?feature=CAQQwRs%3D" class="sl-youtube" alt="YouTube" title="Watch MoneyWeek videos on YouTube">Youtube</a> <a href="https://twitter.com/MoneyWeek" class="sl-twitter" alt="Twitter" title="Follow MoneyWeek on Twitter">Twitter</a> <a href="http://www.linkedin.com/company/356221?goback=%2Efcs_GLHD_moneyweek_false_*2_*2_*2_*2_*2_*2_*2_*2_*2_*2_*2_*2&amp;trk=NUS_CMPY_FOL-nhre" class="sl-linkedin" alt="LinkedIn" title="Connect with MoneyWeek on LinkedIn">Linkedin</a> <a href="https://plus.google.com/+moneyweek" class="sl-google" alt="Google+" title="Follow MoneyWeek on Google+" rel="publisher">Google +</a>	<div id="facebook-follow-button" data-href="http://www.facebook.com/MoneyweekUK" data-width="150" data-height="50" data-layout="button" data-show-faces="false" class="fb-follow"></div>

</p>
				</div>
				<div class = "c6-6">
					<a href = "http://www.cisi.org/cisiweb2/cisi-website/cpd/what-is-cpd/external-cisi-endorsed-cpd-providers">
						<img id = "cpd-logo" alt ="Accredited CPD Provider" width = "136" src = "http://moneyweek.com/wp-content/themes/moneyweek/assets/img/logos/cpd.gif"/>
					</a>
				</div>
			</div>


		</div>
	</footer><!--#footer -->



</div><!-- .container -->

        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('a.agora-opennewwindow').click(function(){
			window.open(this.href);
			return false;
		});
	});
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'moneyweekcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!catapultReadCookie("catAccCookies")){//If the cookie has not been set
				jQuery("#catapult-cookie-bar").show();
							}
		});
	</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-54WZMM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-54WZMM');</script>
<!-- End Google Tag Manager -->

<!-- add GA code here  -->
<!-- Google Code for All Visitors -->
<!--taboola GLOBAL footer TAG -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!--<p>Total views: 131</p>--><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-pttxyixtnl9qtv7z-holder"></div>
		<script>var pttxyixtnl9qtv7z,
			pttxyixtnl9qtv7z_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					pttxyixtnl9qtv7z_poll(function () {
						if (window['om_loaded']) {
							if (!pttxyixtnl9qtv7z) {
								pttxyixtnl9qtv7z= new OptinMonsterApp();
								return pttxyixtnl9qtv7z.
								init({
									u      : "6657.474656",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								pttxyixtnl9qtv7z= new OptinMonsterApp();pttxyixtnl9qtv7z.
								init({
									u      : "6657.474656",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-qrch7ricvhq36ixr-holder"></div>
		<script>var qrch7ricvhq36ixr,
			qrch7ricvhq36ixr_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					qrch7ricvhq36ixr_poll(function () {
						if (window['om_loaded']) {
							if (!qrch7ricvhq36ixr) {
								qrch7ricvhq36ixr= new OptinMonsterApp();
								return qrch7ricvhq36ixr.
								init({
									u      : "6657.474640",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								qrch7ricvhq36ixr= new OptinMonsterApp();qrch7ricvhq36ixr.
								init({
									u      : "6657.474640",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-onq8v1watdcmdvei-holder"></div>
		<script>var onq8v1watdcmdvei,
			onq8v1watdcmdvei_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					onq8v1watdcmdvei_poll(function () {
						if (window['om_loaded']) {
							if (!onq8v1watdcmdvei) {
								onq8v1watdcmdvei= new OptinMonsterApp();
								return onq8v1watdcmdvei.
								init({
									u      : "6657.474530",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								onq8v1watdcmdvei= new OptinMonsterApp();onq8v1watdcmdvei.
								init({
									u      : "6657.474530",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-szzjogganjmwqgd0-holder"></div>
		<script>var szzjogganjmwqgd0,
			szzjogganjmwqgd0_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					szzjogganjmwqgd0_poll(function () {
						if (window['om_loaded']) {
							if (!szzjogganjmwqgd0) {
								szzjogganjmwqgd0= new OptinMonsterApp();
								return szzjogganjmwqgd0.
								init({
									u      : "6657.469649",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								szzjogganjmwqgd0= new OptinMonsterApp();szzjogganjmwqgd0.
								init({
									u      : "6657.469649",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-eligi6bbbiqyzkl3-holder"></div>
		<script>var eligi6bbbiqyzkl3,
			eligi6bbbiqyzkl3_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					eligi6bbbiqyzkl3_poll(function () {
						if (window['om_loaded']) {
							if (!eligi6bbbiqyzkl3) {
								eligi6bbbiqyzkl3= new OptinMonsterApp();
								return eligi6bbbiqyzkl3.
								init({
									u      : "6657.469655",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								eligi6bbbiqyzkl3= new OptinMonsterApp();eligi6bbbiqyzkl3.
								init({
									u      : "6657.469655",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-itskdjorsp9gikx1-holder"></div>
		<script>var itskdjorsp9gikx1,
			itskdjorsp9gikx1_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					itskdjorsp9gikx1_poll(function () {
						if (window['om_loaded']) {
							if (!itskdjorsp9gikx1) {
								itskdjorsp9gikx1= new OptinMonsterApp();
								return itskdjorsp9gikx1.
								init({
									u      : "6657.468556",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								itskdjorsp9gikx1= new OptinMonsterApp();itskdjorsp9gikx1.
								init({
									u      : "6657.468556",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-kqk8in6bqhj3x23j-holder"></div>
		<script>var kqk8in6bqhj3x23j,
			kqk8in6bqhj3x23j_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					kqk8in6bqhj3x23j_poll(function () {
						if (window['om_loaded']) {
							if (!kqk8in6bqhj3x23j) {
								kqk8in6bqhj3x23j= new OptinMonsterApp();
								return kqk8in6bqhj3x23j.
								init({
									u      : "6657.469733",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								kqk8in6bqhj3x23j= new OptinMonsterApp();kqk8in6bqhj3x23j.
								init({
									u      : "6657.469733",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-wp67yi2wj3qhthdx-holder"></div>
		<script>var wp67yi2wj3qhthdx,
			wp67yi2wj3qhthdx_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					wp67yi2wj3qhthdx_poll(function () {
						if (window['om_loaded']) {
							if (!wp67yi2wj3qhthdx) {
								wp67yi2wj3qhthdx= new OptinMonsterApp();
								return wp67yi2wj3qhthdx.
								init({
									u      : "6657.467750",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								wp67yi2wj3qhthdx= new OptinMonsterApp();wp67yi2wj3qhthdx.
								init({
									u      : "6657.467750",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-mqz2i1mzxt2vatj9-holder"></div>
		<script>var mqz2i1mzxt2vatj9,
			mqz2i1mzxt2vatj9_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					mqz2i1mzxt2vatj9_poll(function () {
						if (window['om_loaded']) {
							if (!mqz2i1mzxt2vatj9) {
								mqz2i1mzxt2vatj9= new OptinMonsterApp();
								return mqz2i1mzxt2vatj9.
								init({
									u      : "6657.457496",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								mqz2i1mzxt2vatj9= new OptinMonsterApp();mqz2i1mzxt2vatj9.
								init({
									u      : "6657.457496",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-yfragnco3tyqiqnt-holder"></div>
		<script>var yfragnco3tyqiqnt,
			yfragnco3tyqiqnt_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					yfragnco3tyqiqnt_poll(function () {
						if (window['om_loaded']) {
							if (!yfragnco3tyqiqnt) {
								yfragnco3tyqiqnt= new OptinMonsterApp();
								return yfragnco3tyqiqnt.
								init({
									u      : "6657.457494",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								yfragnco3tyqiqnt= new OptinMonsterApp();yfragnco3tyqiqnt.
								init({
									u      : "6657.457494",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-a7jzw8nbjwhu2liw-holder"></div>
		<script>var a7jzw8nbjwhu2liw,
			a7jzw8nbjwhu2liw_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					a7jzw8nbjwhu2liw_poll(function () {
						if (window['om_loaded']) {
							if (!a7jzw8nbjwhu2liw) {
								a7jzw8nbjwhu2liw= new OptinMonsterApp();
								return a7jzw8nbjwhu2liw.
								init({
									u      : "6657.353965",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								a7jzw8nbjwhu2liw= new OptinMonsterApp();a7jzw8nbjwhu2liw.
								init({
									u      : "6657.353965",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster --><script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/moneyweek.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sc_rss_vars = {"ajax_url":"http:\/\/moneyweek.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/soundcloud-rss//js/script.js?ver=1.0'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/plugins/uk-cookie-consent/js/uk-cookie-consent-js.js?ver=1.8'></script>
<script type='text/javascript' src='http://moneyweek.com/wp/wp-includes/js/comment-reply.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://moneyweek.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://moneyweek.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://moneyweek.com/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://carl.pubsvs.com/carl.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/optinmonster_add_on.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/tab-replace.js?ver=0.43'></script>
<script type='text/javascript' src='http://moneyweek.com/wp-content/themes/moneyweek/assets/js/iOS-Orientationchange-Fix/ios-orientationchange-fix.js?ver=0.43'></script>
<div id="catapult-cookie-bar">This website uses cookies to create the best user experience possible for our customers. By continuing to use our website, you confirm your consent to our use of cookies<button id="catapultCookie" tabindex=1 onclick="catapultAcceptCookies();">OK</button><a tabindex=1 href="http://moneyweek.com/about-us/privacy-cookie-policy/">More info</a></div>	    <script type="text/javascript">var omapi_localized = { ajax: 'http://moneyweek.com/wp/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2d7f78530a' };</script>
	    
<!-- Launch banners -->
<script>ADTECH.executeQueue();</script>
<!-- Facebook and Twitter tracking -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5kal');</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5kal&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5kal&p_id=Twitter" /></noscript>
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) 
{ var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } 
_fbq.push(['addPixelId', '1465064390432448']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1465064390432448&ev=PixelInitialized" /></noscript>
</body>
 </html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 183/230 queries in 1.070 seconds using memcached

 Served from: moneyweek.com @ 2017-01-08 00:12:28 by W3 Total Cache -->