<!--[if HTML5]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>	<html class="no-js ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>	<html class="no-js ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!--[if !HTML5]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://moneyweek.com/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="/favicon.png" >
	<link rel="icon" type="image/vnd.microsoft.icon" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/mywk-m-72x72.png">
	<link rel="apple-touch-icon" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-iphone-precomposed.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-ipad-precomposed.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-iphone-retina-precomposed.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://moneyweek.com/wp-content/themes/moneyweek/assets/img/favicons/touch-icon-ipad-retina-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chris Iggo: watch the demographics - MoneyWeek</title>
<meta name="description" content="Investors should keep an eye on population growth in developed countries, reckons Axa Investment Managers&#039; Chris Iggo."/>
<meta name="news_keywords" content="chris iggo, guru watch, business, companies, economy, industry, markets" />
<link rel="original-source" href="http://moneyweek.com/chris-iggo/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://moneyweek.com/chris-iggo/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chris Iggo: watch the demographics - MoneyWeek" />
<meta property="og:description" content="Investors should keep an eye on population growth in developed countries, reckons Axa Investment Managers&#039; Chris Iggo." />
<meta property="og:url" content="http://moneyweek.com/chris-iggo/" />
<meta property="og:site_name" content="MoneyWeek" />
<meta property="article:publisher" content="https://www.facebook.com/pages/MoneyWeek/110326662354766" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-06-30T10:44:40+01:00" />
<meta property="article:modified_time" content="2017-06-29T10:50:49+01:00" />
<meta property="og:updated_time" content="2017-06-29T10:50:49+01:00" />
<meta property="fb:app_id" content="393744597486466" />
<meta property="og:image" content="http://moneyweek.com/wp-content/uploads/2015/03/facebook-default-1200x630-Mar2015.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Investors should keep an eye on population growth in developed countries, reckons Axa Investment Managers&#039; Chris Iggo." />
<meta name="twitter:title" content="Chris Iggo: watch the demographics - MoneyWeek" />
<meta name="twitter:site" content="@moneyweek" />
<meta name="twitter:image" content="http://moneyweek.com/wp-content/uploads/2015/03/facebook-default-1200x630-Mar2015.jpg" />
<meta name="twitter:creator" content="@moneyweek" />
<meta property="DC.date.issued" content="2017-06-30T10:44:40+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//d1btnptfa0r0eu.cloudfront.net' />
<link rel='dns-prefetch' href='//carl.pubsvs.com' />
<link rel='dns-prefetch' href='//aka-cdn-ns.adtech.de' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/d1btnptfa0r0eu.cloudfront.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_font_yanone-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table1_style-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/css3_web_pricing_tables_grids/table1/css3_grid_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table2_style-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/css3_web_pricing_tables_grids/table2/css3_grid_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_responsive-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/css3_web_pricing_tables_grids/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='investorproductfindertoolstyle-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/fundingcentre/InvestorProductFinderStyle.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sc_rss_style-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/soundcloud-rss//css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mw-styles-css'  href='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/css/style.css?ver=0.43' type='text/css' media='all' />
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/national_debt_widget/debt_counter.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/fundingcentre/InvestorProductFinderScript.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/modernizr-2.5.3.min.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/jquery.cookie.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/jquery.placeholder.min.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/small-menu.js?ver=0.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moneyweek_domain_vars = {"moneyweek_domain":"moneyweek.com","moneyam_domain":"moneyweek.moneyam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/script.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/jquery.formalize.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/ss-standard.js?ver=0.43'></script>
<script type='text/javascript' src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/jcarousel/jquery.jcarousel.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/jcarousel/jquery.jcarousel.control.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/jcarousel/jquery.jcarousel.autoscroll.js?ver=0.43'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='http://a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.2'></script>
<link rel='https://api.w.org/' href='http://moneyweek.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moneyweek.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moneyweek.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://moneyweek.com/?p=469255' />
<link rel="alternate" type="application/json+oembed" href="http://moneyweek.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneyweek.com%2Fchris-iggo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moneyweek.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoneyweek.com%2Fchris-iggo%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#2967cd;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>        <style type="text/css" media="screen">
          div.printfriendly {
            margin: -2px 10px 0px 10px;;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script src="//cdn.optimizely.com/js/1027482768.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1043354-2', 'moneyweek.com');
  ga('create', 'UA-1043354-11', {'name': 'newTracker' , allowLinker: true}); 
  ga('require', 'displayfeatures');
 ga('send', 'pageview');
 ga('newTracker.require', 'displayfeatures');
ga('newTracker.send', 'pageview');

ga('newTracker.require', 'linker');
ga('newTracker.linker:autoLink', ['fleetstreetpublications.co.uk']);

</script>

<meta name="google-site-verification" content="1N7HtCPFZ4RLGbpJINT4z7YBIA891T0bSmab65cYroM" />

<!--DFP GLOBAL HEAD TAG -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35932442/Ex-Billboard-sitewide', [970, 250], 'div-gpt-ad-1444816839691-0').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-Half-page', [300, 600], 'div-gpt-ad-1444816839691-1').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-MPU-1', [300, 250], 'div-gpt-ad-1444816839691-2').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-MPU-2', [300, 250], 'div-gpt-ad-1444816839691-3').addService(googletag.pubads());
    googletag.defineSlot('/35932442/Ex-MPU-3', [300, 250], 'div-gpt-ad-1444816839691-4').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//FTSE-CHARTS//728x90', [728, 90], 'div-gpt-ad-1444816839691-5').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//GENERIC//728x90', [728, 90], 'div-gpt-ad-1444816839691-6').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//GOLD//728x90', [728, 90], 'div-gpt-ad-1444816839691-7').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//LOGED-IN//728x90', [728, 90], 'div-gpt-ad-1444816839691-8').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//MW-TRADER//728x90', [728, 90], 'div-gpt-ad-1444816839691-9').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//PENSION//728x90', [728, 90], 'div-gpt-ad-1444816839691-10').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//PROPERTY//728x90', [728, 90], 'div-gpt-ad-1444816839691-11').addService(googletag.pubads());
    googletag.defineSlot('/35932442/FOOTER//SHARE-TIPS//728x90', [728, 90], 'div-gpt-ad-1444816839691-12').addService(googletag.pubads());
    googletag.defineSlot('/35932442/HOME//GENERIC//300x250', [300, 250], 'div-gpt-ad-1444816839691-13').addService(googletag.pubads());
    googletag.defineSlot('/35932442/MASTHEAD//GENERIC//250x250', [250, 74], 'div-gpt-ad-1445440062641-0').addService(googletag.pubads());
    googletag.defineSlot('/35932442/MID-ARTICLE//GENERIC//728x90', [728, 90], 'div-gpt-ad-1444816839691-15').addService(googletag.pubads());
    googletag.defineSlot('/35932442/MID-ARTICLE//MW-TRADER//728x90', [728, 90], 'div-gpt-ad-1444816839691-16').addService(googletag.pubads());
    googletag.defineSlot('/35932442/mw-gold-footer', [[336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1444816839691-17').addService(googletag.pubads());
    googletag.defineSlot('/35932442/mw.com.right-sidebar-free-email-sitewide', [300, 250], 'div-gpt-ad-1444816839691-18').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//FTSE-CHARTS//300x250', [300, 250], 'div-gpt-ad-1444816839691-19').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//GENERIC//300x250', [300, 250], 'div-gpt-ad-1444816839691-20').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//GOLD//300x250', [300, 250], 'div-gpt-ad-1444816839691-21').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//LOGED-IN//300x250', [300, 250], 'div-gpt-ad-1444816839691-22').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//MW-TRADER//300x250', [300, 250], 'div-gpt-ad-1444816839691-23').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//PENSION//300x250', [300, 250], 'div-gpt-ad-1444816839691-24').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//PROPERTY//300x250', [300, 250], 'div-gpt-ad-1444816839691-25').addService(googletag.pubads());
    googletag.defineSlot('/35932442/SIDEBAR//SHARE-TIPS//300x250', [300, 250], 'div-gpt-ad-1444816839691-26').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--DFP GLOBAL HEAD TAG -->
<!--taboola GLOBAL HEAD TAG -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/moneyweek1/loader.js');
</script>
<meta property="fb:pages" content="110326662354766" />	<link rel="alternate" type="application/rss+xml" title="MoneyWeek &raquo; Feed" href="http://moneyweek.com/feed/" />
	<script type = "text/javascript">googletag.cmd.push(function() {googletag.pubads().setTargeting("topic","economics");googletag.pubads().setTargeting("topic","global-economy");googletag.pubads().setTargeting("topic","gurus");});</script>	<script type="text/javascript">
		(function() {
			function async_load(script_url){
				var protocol = ('https:' == document.location.protocol ?
					'https://' : 'http://');
				var s = document.createElement('script'); s.src = protocol + script_url;
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			}
			bm_website_code = 'AAC9DE2223214412';

			jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
			jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
		})();
	</script>
	<script type = "text/javascript">googletag.cmd.push(function() {googletag.enableServices();});</script>    <script src='/wp-content/themes/moneyweek/assets/js/owl.min.js'></script>
	<!--[if !IE]><!-->
	<link rel='stylesheet' id='table-css' href='/wp-content/themes/moneyweek/assets/css/tables.css?ver=0.3' type='text/css' media='all' />
	<!--<![endif]-->
	<!--[if lte IE 8]>
		<script type="text/javascript" src="/wp-content/themes/moneyweek/assets/js/respond.min.js"></script>
	<![endif]-->
	<!--[if lte IE 9]>
		<script type="text/javascript" src="/wp-content/themes/moneyweek/assets/js/table-wrap.js"></script>
	<![endif]-->
    
    <!-- Facebook Pixel Code -->

    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '251816398524051'); 
        fbq('track', 'PageView');
    </script>

    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=251816398524051&ev=PageView&noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
    
    
    
</head>
<body class="post-template-default single single-post postid-469255 single-format-standard">


	<!--[if lt IE 7]>
		<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->

<script>ADTECH.config.page = {protocol: 'http',server: 'adserver.adtech.de',network: '1415.1',siteid: '734378',params: {loc: '100'}};</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container">

	<header id="masthead" class="site-header clearfix">
	

				<div id="nav-aux" class="clearfix">
			<div class="grid">
				<div>
					<nav class="menu-header-nav-container"><ul id="menu-header-nav" class="menu"><li id="menu-item-79838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79838"><a href="/money-morning-signup/">Money Morning email</a></li>
<li id="menu-item-79839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79839"><a href="/latest-issue">Latest issue</a></li>
<li id="menu-item-40008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40008"><a href="/subscription/">Subscribe</a></li>
</ul></nav>				</div>
				<div>
					<div id="user-account">
					<div id="user-controls">




<a class="login-link" href="javascript:void(0);">Log in</a>
<form method="post" action="/wp-login.php" id="header_login" name="header_login" style="width:250px">
  <div class="">
							</div>
			<table width="240" border="0" cellpadding="0" cellspacing="0">
			  <tr>
			    <td align="left"><span class="login-username">Username</span></td>
			    <td width="124" align="right"><span class="login-username">
			      <input type="text" name="log" id="user_login" class="input" value="" size="20">
			    </span></td>
		      </tr>
			  <tr>
			    <td align="left"><span class="login-password">
                <label for="user_pass">Password</label>
                </span></td>
			    <td align="right"><span class="login-password">
			      <input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
			    </span></td>
		      </tr>
			  <tr>
			    <td align="left"></td>
			    <td align="right"><span class="login-submit">
			      <input type="hidden" name="redirect_to" value="/chris-iggo/">
			      <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In">
			    </span></td>
		      </tr>
			  <tr>
			    <td colspan="2" align="left">
<span class="login-remember"><input name="rememberme" type="checkbox" id="rememberme" value="forever" style="height:14px; margin:0; padding:0;"><label for="rememberme">Remember Me</label></span>
			    <a href="/lostpassword/">Forgotten your username/password?</a><br>
		        <a href="http://moneyweek.com/about-us/website-help">Having problems logging in?</a></td>
		      </tr>
  </table>			
		</form>
	</div>
					</div>
				</div>
			</div>
		</div>

		<div class="ad-leaderboard">
			<!-- /35932442/Ex-Billboard-sitewide -->
<div id='div-gpt-ad-1444816839691-0' style='height:250px; width:970px;margin:0px auto;;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444816839691-0'); });
</script>
</div> 		</div>
		<div class="grid">
			<a href="http://moneyweek.com/" id="masthead-logo" title="Home"><img src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/img/moneyweek-logo.png?ver=0.43" alt="MoneyWeek, The UK’s best-selling financial magazine"></a>
	
			<div class = "ad-logo-right"><!-- /35932442/MASTHEAD//GENERIC//250x250
<div id='div-gpt-ad-1445440062641-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445440062641-0'); });
</script>
</div> -->
<a href="https://pro.moneyweek.com/m/630647?term=A"><img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/02/mw_homepage_trump-12issues_2017-masthead.png" ></a>
</div>
			<form role="search" id="nav-search" method="get" action="/" onsubmit="location.href=this.action+'search/'+encodeURIComponent(this.s.value).replace(/%20/g, '+'); return false;">
				<input type="text" id="search-input" value="" name="s" placeholder="Search articles, share prices" size="30" />
				<div id="search-submit-button"><input type="submit" class = "fa-input" id="search-submit" value="&#xf002;"/></div>
			</form>

		</div>
	<nav id="nav-main" role="navigation" class="site-navigation main-navigation clearfix">
		<div id="mobile-navigation">
							<div id="mobile-nav">
					<i class="fa fa-navicon fa-lg"></i>
				</div>
				<div id="mobile-search">
					<i class="fa fa-search fa-lg"></i>
				</div>
				<div id="mobile-logo">
					<a href="http://moneyweek.com"><img src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/moneyweek-white.png" alt = "Money Week Logo" /></a>
				</div>
				<div id="mobile-login">
					<i class="fa fa-user fa-lg"></i>
				</div>
				<div id="mobile-menu-empty">
					&nbsp;
				</div>
						</div>

		<form role="search" id="nav-search-mobile" method="get" action="/" onsubmit="location.href=this.action+'search/'+encodeURIComponent(this.s.value).replace(/%20/g, '+'); return false;">
			<input type="text" id="search-input" value="" name="s" placeholder="Search articles, share prices" size="30" />
		</form>

		<div id="nav-login-mobile">
			<form role="login" method="post" action="http://moneyweek.com/wp-login.php?redirect_to=subscriber-landing-page">
				<div class="">
									</div>

				<div class="login-mobile-input">
					<input type="text" id="user_login" value="" name="log" placeholder="Username" size="30" />
				</div>

				<div class="login-mobile-input">
					<input type="password" id="user_pass" value="" name="pwd" placeholder="Password" size="30" />
				</div>

				<div class="login-mobile-input">
					<p><input type="checkbox" id="rememberme" name="rememberme" value="forever" /> Remember Me</p>
				</div>

				<div class="login-mobile-input">
					<input type="submit" name="wp-submit" id="wp-submit" class="login-mobile-submit" value="Log In">
				</div>

				<div class="login-mobile-input">
					<p>
						<a href="/lostpassword">Forgotten your username/password?</a><br>
						<a href="http://moneyweek.com/about-us/website-help">Having problems logging in?</a>
					</p>
				</div>
			</form>
		</div>

		<div id="nav-login-mobile">
			<form role="login" method="post" action="http://moneyweek.com/wp-login.php?redirect_to=subscriber-landing-page">
				<div class="">
									</div>

				<div class="login-mobile-input">
					<input type="text" id="user_login" value="" name="log" placeholder="Username" size="30" />
				</div>

				<div class="login-mobile-input">
					<input type="password" id="user_pass" value="" name="pwd" placeholder="Password" size="30" />
				</div>

				<div class="login-mobile-input">
					<p><input type="checkbox" id="rememberme" name="rememberme" value="forever" /> Remember Me</p>
				</div>

				<div class="login-mobile-input">
					<input type="submit" name="wp-submit" id="wp-submit" class="login-mobile-submit" value="Log In">
				</div>

				<div class="login-mobile-input">
					<p>
						<a href="/lostpassword">Forgotten your username/password?</a><br>
						<a href="http://moneyweek.com/about-us/website-help">Having problems logging in?</a>
					</p>
				</div>
			</form>
		</div>


		<ul class="menu main-small-navigation">
		<li><a href="http://moneyweek.com/" class="main-nav-top-li">Home</a>
			</li>
		<li><a href="http://moneyweek.com/investments/" class="main-nav-top-li">Investments</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Investments</h2>
				<ul id="main-menu-1">
										<li id="menu-item-178773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178773"><a href="http://moneyweek.com/share-tips/">Share tips</a></li>
										<li id="menu-item-435845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435845"><a href="http://moneyweek.com/investing-in-technology/">Tech stocks</a></li>
										<li id="menu-item-415131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415131"><a href="http://moneyweek.com/alternative-finance/">Fintech and alternative finance</a></li>
										<li id="menu-item-461383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461383"><a href="http://moneyweek.com/investments/penny-shares/">Small-cap stocks</a></li>
										<li id="menu-item-175205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175205"><a href="http://moneyweek.com/stock-markets/">Stockmarkets</a></li>
										<li id="menu-item-272369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272369"><a href="http://moneyweek.com/stock-markets/emerging-markets/">Emerging markets</a></li>
										<li id="menu-item-178741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178741"><a href="http://moneyweek.com/funds/">Funds</a></li>
										<li id="menu-item-175203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175203"><a href="http://moneyweek.com/bonds/">Bonds</a></li>
										<li id="menu-item-178739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178739"><a href="http://moneyweek.com/commodities/">Commodities</a></li>
										<li id="menu-item-178740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178740"><a href="http://moneyweek.com/commodities/energy/">Energy</a></li>
										<li id="menu-item-289834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289834"><a href="http://moneyweek.com/gold/">Gold</a></li>
										<li id="menu-item-289835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289835"><a href="http://moneyweek.com/investing-in-property/">Property</a></li>
										<li id="menu-item-255871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255871"><a href="http://moneyweek.com/currencies/">Currencies</a></li>
										<li id="menu-item-465941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465941"><a href="http://moneyweek.com/collectables-and-alternative-investments/">Collectables and alternative investments</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/be-wary-of-social-housing-stocks/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Monopoly houses © iStock" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-housing-300-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Be wary of social housing stocks</span></a></li>
										<li><a href="http://moneyweek.com/is-china-turning-japanese/"><span class="submenu-text">Is China turning Japanese?</span></a></li>
										<li><a href="http://moneyweek.com/fca-ripoff-fund-fees/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="A fund manager looking at screens © Getty Images" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Don&#8217;t wait for the regulator – here&#8217;s how to avoid being ripped off on fund fees</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/the-uk-housing-market-is-definitely-struggling-but-will-it-tip-over-into-a-crash/">The UK housing market is definitely struggling – but will it tip over into a crash?</a></li>
										<li><a href="http://moneyweek.com/whats-next-for-the-pound/">What’s next for the pound?</a></li>
										<li><a href="http://moneyweek.com/gold-investors-are-going-to-need-all-their-patience-this-year/">Gold investors are going to need all their patience this year</a></li>
										<li><a href="http://moneyweek.com/big-tech-firms-should-beware-of-big-government/">Big tech firms beware: big government is coming for you</a></li>
										<li><a href="http://moneyweek.com/heres-what-will-happen-to-the-pound-after-the-election/">Here’s what will happen to the pound after the election</a></li>
										<li><a href="http://moneyweek.com/are-house-prices-set-to-slump/">Are house prices set to slump?</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/prices-news-charts/" class="main-nav-top-li">Prices &#038; charts</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Prices &#038; charts</h2>
				<ul id="main-menu-2">
										<li id="menu-item-305503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305503"><a href="http://moneyweek.com/company-newswire/">Company news</a></li>
										<li id="menu-item-178644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178644"><a href="http://moneyweek.com/prices-news-charts/financial-diary/">Financial Diary</a></li>
										<li id="menu-item-178647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178647"><a href="http://moneyweek.com/prices-news-charts/performance-tables/">Performance tables</a></li>
										<li id="menu-item-178648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178648"><a href="http://moneyweek.com/prices-news-charts/risers-fallers/">Risers and fallers</a></li>
										<li id="menu-item-272404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272404"><a href="/prices-news-charts/ftse-100/">FTSE 100</a></li>
										<li id="menu-item-272405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272405"><a href="/prices-news-charts/ftse-250/">FTSE 250</a></li>
										<li id="menu-item-272406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272406"><a href="/prices-news-charts/dow-jones/">Dow</a></li>
										<li id="menu-item-272408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272408"><a href="/prices-news-charts/index-gold/">Gold</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/why-google-cant-stop-investing/"><span class="submenu-text">Why Google can’t stop investing</span></a></li>
										<li><a href="http://moneyweek.com/trouble-in-store-for-tesco/"><span class="submenu-text">Trouble in store for Tesco?</span></a></li>
										<li><a href="http://moneyweek.com/accounting-scandal-wipes-20-off-bts-shares/"><span class="submenu-text">Accounting scandal wipes 20% off BT’s shares</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/trouble-in-store-for-tesco/">Trouble in store for Tesco?</a></li>
										<li><a href="http://moneyweek.com/why-google-cant-stop-investing/">Why Google can’t stop investing</a></li>
										<li><a href="http://moneyweek.com/rolls-royce-in-the-dock/">Rolls-Royce in the dock</a></li>
										<li><a href="http://moneyweek.com/accounting-scandal-wipes-20-off-bts-shares/">Accounting scandal wipes 20% off BT’s shares</a></li>
										<li><a href="http://moneyweek.com/easyjet-hits-turbulence/">EasyJet hits turbulence</a></li>
										<li><a href="http://moneyweek.com/samsungs-hopes-go-up-in-flames/">Samsung’s hopes go up in flames</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/investing-in-property/" class="main-nav-top-li">Property</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Property</h2>
				<ul id="main-menu-3">
										<li id="menu-item-296592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296592"><a href="http://moneyweek.com/investing-in-property/">Investing in property</a></li>
										<li id="menu-item-179391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179391"><a href="http://moneyweek.com/investing-in-property/uk-property/">UK property</a></li>
										<li id="menu-item-179384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179384"><a href="http://moneyweek.com/investing-in-property/us-property/">US property</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/should-you-insure-your-buy-to-lets/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Businessman reading the paper, getting rained on © iStock" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Should you insure your buy-to-lets?</span></a></li>
										<li><a href="http://moneyweek.com/uk-house-prices-owning-a-home-in-britain-is-a-luxury/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Houses for sale in London © Getty Images" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170629-house-prices-f-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">How owning a home in Britain became a luxury</span></a></li>
										<li><a href="http://moneyweek.com/a-legal-threat-against-right-to-rent/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Immigration officers © Alamy" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/850-Prop-300-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">A legal threat against right-to-rent</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/the-uk-housing-market-is-definitely-struggling-but-will-it-tip-over-into-a-crash/">The UK housing market is definitely struggling – but will it tip over into a crash?</a></li>
										<li><a href="http://moneyweek.com/are-house-prices-set-to-slump/">Are house prices set to slump?</a></li>
										<li><a href="http://moneyweek.com/is-the-uk-exceptionally-hostile-to-landlords/">Is the UK exceptionally hostile to landlords?</a></li>
										<li><a href="http://moneyweek.com/uk-housing-market-correction/">Are we about to see the perfect housing market correction?</a></li>
										<li><a href="http://moneyweek.com/buy-into-this-fast-growing-reit/">Buy into this fast-growing Reit</a></li>
										<li><a href="http://moneyweek.com/how-to-fix-the-housing-crisis/">How to fix the housing crisis</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/gold/" class="main-nav-top-li">Gold</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Gold</h2>
				<ul id="main-menu-4">
										<li id="menu-item-180311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180311"><a href="/beginners-guide-investing-in-gold/">A beginner's guide to investing in gold</a></li>
										<li id="menu-item-180310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180310"><a href="/where-and-how-to-buy-gold-coins-and-bars/">How and where to buy gold coins and bars</a></li>
										<li id="menu-item-180309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180309"><a href="http://moneyweek.com/commodities/silver/">Investing in silver & other precious metals</a></li>
										<li id="menu-item-275193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275193"><a href="/prices-news-charts/index-gold/">Gold price chart</a></li>
										<li id="menu-item-275194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275194"><a href="/gold/">More investing in gold articles</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/gold-investors-are-going-to-need-all-their-patience-this-year/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Gold bars © Getty Images" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170621-gold-f-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Gold investors are going to need all their patience this year</span></a></li>
										<li><a href="http://moneyweek.com/hang-on-to-your-gold/"><span class="submenu-text">Hang on to your gold</span></a></li>
										<li><a href="http://moneyweek.com/a-bad-week-for-gold-but-a-belter-for-bitcoin/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/170505-bitcoin-f-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">A bad week for gold – but a belter for bitcoin</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/a-bad-week-for-gold-but-a-belter-for-bitcoin/">A bad week for gold – but a belter for bitcoin</a></li>
										<li><a href="http://moneyweek.com/gold-investors-are-going-to-need-all-their-patience-this-year/">Gold investors are going to need all their patience this year</a></li>
										<li><a href="http://moneyweek.com/hang-on-to-your-gold/">Hang on to your gold</a></li>
										<li><a href="http://moneyweek.com/the-best-ways-to-buy-and-sell-gold/">The best ways to invest in gold</a></li>
										<li><a href="http://moneyweek.com/why-it-still-pays-to-hang-on-to-your-gold/">Why it still pays to hang on to your gold</a></li>
										<li><a href="http://moneyweek.com/money-morning-china-gold-pile/">It’s only a matter of time before China has the biggest gold pile in the world</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/online-trading/" class="main-nav-top-li">Trading</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Trading</h2>
				<ul id="main-menu-5">
										<li id="menu-item-180349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180349"><a href="http://moneyweek.com/spread-betting/">Spread betting</a></li>
										<li id="menu-item-180347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180347"><a href="http://moneyweek.com/forex-trading/">Forex trading</a></li>
										<li id="menu-item-180346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180346"><a href="http://moneyweek.com/cfds/">Contracts for difference (CFDs)</a></li>
										<li id="menu-item-180348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180348"><a href="http://moneyweek.com/online-trading/">Share dealing</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/which-funds-platforms-best-for-you/"><span class="submenu-text">Take charge of your money – find out which funds platform is best for you</span></a></li>
										<li><a href="http://moneyweek.com/what-should-selftrade-investors-do-now/"><span class="submenu-text">What should Selftrade investors do now?</span></a></li>
										<li><a href="http://moneyweek.com/get-online-but-tread-carefully/"><span class="submenu-text">Get online – but tread carefully</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/go-information/">Where to go for investment data</a></li>
										<li><a href="http://moneyweek.com/why-europe-needs-qe-now/">Why Europe needs QE – now</a></li>
										<li><a href="http://moneyweek.com/get-online-but-tread-carefully/">Get online – but tread carefully</a></li>
										<li><a href="http://moneyweek.com/what-should-selftrade-investors-do-now/">What should Selftrade investors do now?</a></li>
										<li><a href="http://moneyweek.com/which-funds-platforms-best-for-you/">Take charge of your money – find out which funds platform is best for you</a></li>
										<li><a href="http://moneyweek.com/online-brokering-service-best/">Which online broker is best for you?</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/economics/" class="main-nav-top-li">Economy</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Economy</h2>
				<ul id="main-menu-6">
										<li id="menu-item-237839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237839"><a href="http://moneyweek.com/economics/uk-economy/">UK economy</a></li>
										<li id="menu-item-328187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328187"><a href="http://moneyweek.com/economics/europes-economy/">Europe's economy</a></li>
										<li id="menu-item-237838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237838"><a href="http://moneyweek.com/economics/us-economy/">US economy</a></li>
										<li id="menu-item-237837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237837"><a href="http://moneyweek.com/economics/chinas-economy/">China's economy</a></li>
										<li id="menu-item-237836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237836"><a href="http://moneyweek.com/economics/global-economy/">Global economy</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/chris-iggo/"><span class="submenu-text">Chris Iggo: watch the demographics</span></a></li>
										<li><a href="http://moneyweek.com/is-china-turning-japanese/"><span class="submenu-text">Is China turning Japanese?</span></a></li>
										<li><a href="http://moneyweek.com/bis-another-crisis-looms/"><span class="submenu-text">BIS: another crisis looms</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/hmrcs-budget-busting-battle/">HMRC’s budget-busting battle</a></li>
										<li><a href="http://moneyweek.com/what-mays-catastrophic-gamble-means-for-your-money/">What May’s catastrophic gamble means for your money</a></li>
										<li><a href="http://moneyweek.com/the-real-reason-central-bankers-dont-want-to-raise-interest-rates/">The real reason central bankers don’t want to raise interest rates</a></li>
										<li><a href="http://moneyweek.com/can-labour-win-the-election-and-what-happens-if-it-does/">Can Labour win the election, and what happens if it does?</a></li>
										<li><a href="http://moneyweek.com/why-we-need-a-quick-brexit/">Why we need a Quick Brexit</a></li>
										<li><a href="http://moneyweek.com/heres-what-will-happen-to-the-pound-after-the-election/">Here’s what will happen to the pound after the election</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/how-to-invest/" class="main-nav-top-li">How to invest</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in How to invest</h2>
				<ul id="main-menu-7">
										<li id="menu-item-414973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414973"><a href="http://moneyweek.com/how-to-invest/">Investment strategies</a></li>
										<li id="menu-item-443143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443143"><a href="http://moneyweek.com/how-to-invest/getting-started-with-investing/">Getting started with investing</a></li>
										<li id="menu-item-414974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414974"><a href="http://moneyweek.com/financial-glossary/">Financial glossary</a></li>
										<li id="menu-item-414994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414994"><a href="http://moneyweek.com/personal-finance/isas/stocks-shares-isa-providers-cost-comparison-table/">ISA & SIPPS broker comparison table</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/why-we-cant-copy-warren-buffett/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Warren Buffett © Getty images" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Buffett-300-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Why we can’t copy Warren Buffett</span></a></li>
										<li><a href="http://moneyweek.com/fca-ripoff-fund-fees/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="A fund manager looking at screens © Getty Images" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/170630-fund-fees-f-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Don&#8217;t wait for the regulator – here&#8217;s how to avoid being ripped off on fund fees</span></a></li>
										<li><a href="http://moneyweek.com/lessons-from-ten-of-the-greatest-trades-of-all-time/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Ten Commandments MoneyWeek magazine cover illustration" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-300-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Lessons from ten of the greatest trades of all time</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/what-to-buy-for-the-long-term-in-this-politically-charged-climate/">What to buy for the long term in this politically charged climate</a></li>
										<li><a href="http://moneyweek.com/how-to-keep-your-money-safe-stay-away-from-interesting-investments/">How to keep your money safe: stay away from “interesting” investments</a></li>
										<li><a href="http://moneyweek.com/profit-from-the-internets-magnificent-seven/">Profit from the internet’s Magnificent Seven</a></li>
										<li><a href="http://moneyweek.com/the-only-way-for-active-investors-to-survive-the-passive-onslaught/">The only way for active investors to survive the passive onslaught</a></li>
										<li><a href="http://moneyweek.com/are-tech-stocks-the-new-nifty-fifty/">Are tech stocks the new Nifty Fifty?</a></li>
										<li><a href="http://moneyweek.com/do-stock-splits-add-up/">Do stock splits add up?</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/personal-finance/" class="main-nav-top-li">Personal finance</a>
				<div class="row submenu">
			
			<div class="c6-12">
				<h2>More in Personal finance</h2>
				<ul id="main-menu-8">
										<li id="menu-item-178774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178774"><a href="http://moneyweek.com/personal-finance/savings/">Savings</a></li>
										<li id="menu-item-178578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178578"><a href="http://moneyweek.com/personal-finance/pensions/">Pensions</a></li>
										<li id="menu-item-179385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179385"><a href="http://moneyweek.com/personal-finance/isas/">Isas</a></li>
									</ul>
			</div>
			
						<div class="c6-34">
				<h2>Latest Articles</h2>
				<ul class="submenu-34">
										<li><a href="http://moneyweek.com/a-crackdown-on-final-salary-transfers/"><span class="submenu-text">A crackdown on final-salary transfers</span></a></li>
										<li><a href="http://moneyweek.com/should-you-insure-your-buy-to-lets/"><img width="135" height="90" src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-135x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Businessman reading the paper, getting rained on © iStock" srcset="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-135x90.jpg 135w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-150x100.jpg 150w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-200x133.jpg 200w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300.jpg 300w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-178x119.jpg 178w, http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/841-rain-300-90x60.jpg 90w" sizes="(max-width: 135px) 100vw, 135px" /><span class="submenu-text">Should you insure your buy-to-lets?</span></a></li>
										<li><a href="http://moneyweek.com/where-to-save-for-retirement/"><span class="submenu-text">Where to save for retirement</span></a></li>
									</ul>
			</div>
									<div class="c6-56">
				<h2>Most Popular Articles</h2>
				<ul class="submenu-56">
										<li><a href="http://moneyweek.com/hmrcs-budget-busting-battle/">HMRC’s budget-busting battle</a></li>
										<li><a href="http://moneyweek.com/the-best-places-to-retire-in-the-uk/">The best places to retire in the UK</a></li>
										<li><a href="http://moneyweek.com/boost-your-deposit-for-better-rates/">Boost your deposit for better rates</a></li>
										<li><a href="http://moneyweek.com/how-islamic-savings-accounts-work/">How Islamic savings accounts work</a></li>
										<li><a href="http://moneyweek.com/police-probe-120m-pension-fraud/">Police probe £120m pension fraud</a></li>
										<li><a href="http://moneyweek.com/the-best-ways-to-donate/">The best ways to donate to charity</a></li>
									</ul>
			</div>
					</div>
			</li>
		<li><a href="http://moneyweek.com/merryns-blog/" class="main-nav-top-li">Blog</a>
			</li>
	</ul><!-- .menu .main-small-navigation -->
	</nav><!-- .site-navigation .main-navigation -->
		<div class="menu-hot-topics-container"><ul id="menu-popular-topics" class="menu"><li id = "popular-topics-title">Hot topics</li><li id="menu-item-466711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466711"><a href="http://moneyweek.com/merryns-blog/">Merryn&#8217;s blog</a></li>
<li id="menu-item-460323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460323"><a href="http://moneyweek.com/donald-trump/">Donald Trump</a></li>
<li id="menu-item-452070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452070"><a href="http://moneyweek.com/investing-in-property/uk-property/">House prices</a></li>
<li id="menu-item-427754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427754"><a href="http://moneyweek.com/economics/eu-referendum/">Brexit</a></li>
<li id="menu-item-468024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468024"><a href="http://moneyweek.com/economics/uk-economy/general-election/">General election</a></li>
<li id="menu-item-468414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468414"><a href="http://moneyweek.com/investing-in-technology/">Tech stocks</a></li>
</ul></div>

	</header><!-- #masthead -->


<!--		<section id="MWR_banner" style="display:none">-->
<!---->
<!--			<div class="carousel">-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564483/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_FTI.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564487/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_FSR.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564489/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_SPB.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564490/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_TPT.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.fleetstreetpublications.co.uk/564493/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_TPI.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.fleetstreetpublications.co.uk/564497/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_TPR.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.fleetstreetpublications.co.uk/564501/"><img-->
<!--							src="http://moneyweek.com/wp-content/uploads/2016/09/MW_Banner_DVL.jpg"></a></div>-->
<!---->
<!--				<div><a href="http://pro1.moneyweek.com/564486/"><img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2016/10/MW_Banner_LIA.jpg" ></a></div>-->
<!---->
<!--			</div>-->
<!---->
<!--		</section>-->




	<div id="main" class="grid clearfix">

<ul class="breadcrumb linear-list">
	<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://moneyweek.com/" rel="v:url" property="v:title">Home</a> &gt; <span class="breadcrumb_last">Chris Iggo: watch the demographics</span></span></span></ul>

<div id="primary" class="c6-1234">
	<article itemscope itemtype="http://schema.org/Article" id="post-469255" class="entry clearfix post-469255 post type-post status-publish format-standard hentry category-uncategorized">
		<div class="entry-body">
			<header class="entry-header">
				<h1 class="entry-title"><span itemprop="headline">Chris Iggo: watch the demographics</span></h1>
							</header>
			<div class="entry-meta clearfix">
				<div>					<time class="entry-date" datetime="2017-06-30 10:44" pubdate>
						<span itemprop="datePublished" content="2017-06-30 10:44">30/06/2017</span>
					</time>
					                        <span class="meta-comment">
	                    <a href="http://moneyweek.com/chris-iggo/#respond" class="comments-link"  rev="post-469255" ><span class="dsq-postid" data-dsqidentifier="469255 http://moneyweek.com/?p=469255">Post a Comment</span></a>	                        </span>
	                    				</div>
			</div><!-- entry-meta -->


		
					<div class="share" style="margin-top:5px;">
<div class="addthis_responsive_sharing"></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=moneyweek" async>
   var addthis_config = {
      data_ga_property: 'UA-31025227-2',
      data_ga_social: true
   };
</script>
<script type="text/javascript">
	var addthis_share = {
		// ... other options
		url_transforms : {
			shorten: {
				twitter: 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	}
</script>
			<div itemprop="articleBody" class="entry-content p1">
					<!-- Article Start -->
				<p class="p1"><span class="s1">Investors should pay more attention to demographics, says Chris Iggo of Axa Investment Managers. “Globalisation, capital flow arbitrage and the adoption of universal technology and production methods” may have led to a convergence in per capita growth rates in developed countries. </span></p><font class="cfat-snippet cfat-snippet-1 cfat-snippet-adtech-ad-mpu-location-1 cfat-align-float-right" style="display:block; margin:15px"><!-- /35932442/Ex-MPU-1 -->
<div id='div-gpt-ad-1444816839691-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444816839691-2'); });
</script>
</div>

<!--JavaScript Tag with group ID // Tag for network 1415: 365 - Moneyweek  // Website: Moneyweek // Page: Article's (posts) // Placement: Article's (posts)-MPU 1-300 x 250 (4493388) // created at: Jun 6, 2013 11:25:51 AM
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1415/4493388/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1415/4493388/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1415/4493388/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></font>
<p class="p1"><span class="s1">However, economies still “show very different aggregate growth rates with the swing factor being the differences in population growth”. While this is good news for emerging markets with “higher rates of fertility and faster population growth”, it presents problems for more mature economies with “unsustainable long-term public debt ratios”, with Japan and Italy the two most prominent examples.</span></p>
<p class="p1"><span class="s1">Some ways to deal with demographic problems are “by increasing fertility rates, allowing more immigration in demographically challenged countries and making it more attractive for people of the right age to enter the workforce”. However, all of these are politically controversial, with immigration in particular “seen as bad”. Therefore it looks like central banks will have to step in with “even more quantitative easing, going to outright monetisation of public debt so that fiscal spending can boost aggregate demand”.</span></p>
<p class="p1"><span class="s1">Given the long-term deflationary trend created by ageing demographics, and the fact that “wages are still not growing”, it is amazing that “the Bank of England had three votes for a monetary tightening in June”, says Iggo. Far from returning to historical levels, he thinks that “gilt yields might actually converge on German levels, especially if unemployment starts to reverse later this year or into 2018”.</span></p>	<!-- Article End -->

	<!-- Sidebar content -->
				<aside id="mw_widget_naked_text-95" class="widget clearfix widget-mw-naked-text nostyling "><h1 class="widget-title">More from MoneyWeek</h1><div class = 'naked-text-widget-content'><style>
/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1%;
}
.col:first-child { margin-left: 0; 
}

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }

/*  GRID OF FOUR  */
.span_4_of_4 {width: 100%;}
.span_3_of_4 {width: 74.75%;}
.span_2_of_4 {width: 49.5%;}
.span_1_of_4 {width: 24.25%;}

/*  GRID OF THREE  */
.span_3_of_3 { width: 100%; }
.span_2_of_3 { width: 66.33%; }
.span_1_of_3 { width: 32.66%; }

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) 
{
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_4, .span_2_of_4, .span_3_of_4, .span_4_of_4 { width: 100%; }
    .span_3_of_3, .span_2_of_3, .span_1_of_3 { width: 100%; }
}

/*  BUMPSTUFF */

#bbmaindivgrey {
    background-color: #f3f3f8;
	clear: both; 
}
.bblightgrey1 {
    background-color: #f3f3f8;
}
.bbtopheadblue {
    width: 99%;
    background: #1e007d; 	
    font-family: Arial, Helvetica, sans-serif;
	font-weight: bold; 
    color: #FFFFFF; 
    padding-left: 3px; 
}
a.wlinks:link {
	color:#FFFFFF;
	text-decoration: none;
}
a.wlinks:visited {
	color:#FFFFFF;
	text-decoration: none;
}
a.wlinks:hover {
	color:#FFFFFF;
	text-decoration: none;
}
.bbimage {
    width: 99.99%;
    margin: 0 auto;
}
.bbfw {
    max-width:100%; 
    max-height:100%;
}
.bbtext {
	font-size: 0.85em;
	padding: 3px 0px 3px 0px;
}

</style>

<div id="bbmaindivgrey"> 
<div class="section group">

<div class="col span_1_of_3">
<div class="bblightgrey1">
<div class="bbtopheadblue">

<a class="wlinks" href="http://moneyweek.com/subscription">JOIN MONEYWEEK NOW</a>
</div>

<div style="border-bottom: 1px solid #ffffff;"></div>

<div class="bbimage">
<a href="http://moneyweek.com/subscription"><img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/12for12-ad-634.jpg" class="bbfw"></a>
</div>

<div class="bbtext">
With so much uncertainty out there, there's never been a more important time to secure your financial future. <a href="http://moneyweek.com/subscription">Try MoneyWeek out today</a> and discover how to make the most of what you have.
</div>
</div>

</div>


<div class="col span_1_of_3">
<div class="bblightgrey1">
<div class="bbtopheadblue">

<a class="wlinks" href="http://moneyweek.com/lessons-from-ten-of-the-greatest-trades-of-all-time/"> COVER STORY</a>
</div>

<div style="border-bottom: 1px solid #ffffff;"></div>

<div class="bbimage">
<a href="http://moneyweek.com/lessons-from-ten-of-the-greatest-trades-of-all-time/"><img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-CS-634.jpg" class="bbfw"></a>
</div>

<div class="bbtext">
The best way to learn something is to copy those at the top of their game. Matthew Partridge looks at <a href="http://moneyweek.com/lessons-from-ten-of-the-greatest-trades-of-all-time/">what we can all learn from the greatest investors</a> and their most legendary trades.
</div>

</div>
</div>
<div class="col span_1_of_3">
<div class="bblightgrey1">
<div class="bbtopheadblue">
<a class="wlinks" href="http://moneyweek.com/beginners-guide-investing-in-gold/?abp">HOW TO INVEST IN GOLD</a>
</div>

<div style="border-bottom: 1px solid #ffffff;"></div>

<div class="bbimage">
<a href="http://moneyweek.com/beginners-guide-investing-in-gold/?abp"><img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2015/09/gold-357.jpg" class="bbfw"></a>
</div>


<div class="bbtext">
Everyone should have some gold in their portfolio – if only for insurance. But how do you get hold of it? Here's how, with our '<a href="http://moneyweek.com/beginners-guide-investing-in-gold/?abp">Beginner's Guide to Investing in Gold</a>'.</div>


</div>
</div>

</div>
</div></div></aside>	<!-- Sidebar ends -->
							</div>
			<div class="share" style="margin-top:5px;">
<div class="addthis_responsive_sharing"></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=moneyweek" async>
   var addthis_config = {
      data_ga_property: 'UA-31025227-2',
      data_ga_social: true
   };
</script>
<script type="text/javascript">
	var addthis_share = {
		// ... other options
		url_transforms : {
			shorten: {
				twitter: 'bitly'
			}
		},
		shorteners : {
			bitly : {}
		}
	}
</script>


		</div><!-- .entry-body -->
	</article><!-- .post -->


<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://moneyweek.com/chris-iggo/';
var disqus_identifier = '469255 http://moneyweek.com/?p=469255';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'moneyweekcom';
var disqus_title = "Chris Iggo: watch the demographics";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= a71ed43d092776fa5608694f8438a1a3e8ccbc81 1498822765';
this.page.api_key = '36lbv7RJy0b423fzuXTs1agz49oxXof8CTExxWAWVlJcLgHsiVvNoxXp2nAremPE';
this.sso = {
          name: "MoneyWeek",
          button: "http://moneyweek.com/wp-content/uploads/2014/12/disqus-sso-login-button-moneyweek.png",
          url: "http://moneyweek.com/wp-login.php",
          logout: "http://moneyweek.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div> <!-- #content -->

<div id="secondary" class="c6-56">
				<aside id="mw_most_popular-18" class="widget clearfix widget-most-popular"><div class="most-popular" id="most-popular-container" style="display:none">
	<ul>
		<!--<li><a href="#most-popular-articles">Popular</a></li>-->
		<li><a href="#most-popular-latest">Latest</a></li>
		<li><a href="#most-popular-comments" title="Most commented articles from the last 30 days">Most commented</a></li>
	</ul>
		<!--<div id="most-popular-articles">-->
			<!--</div>-->
		<div id="most-popular-latest">
		<article id="post-469277" class="excerpt clearfix most-popular post-469277 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized pubcode-myk">
	<span class="h3 entry-title"><a href="http://moneyweek.com/be-wary-of-social-housing-stocks/" rel="bookmark">Be wary of social housing stocks</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/maxking/" title="Posts by Max King" rel="author"><span itemprop="name">Max King</span></a></span>			</p>
</article><!-- .post -->
<article id="post-469310" class="excerpt clearfix most-popular post-469310 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/money-makers-george-clooneys-home-brew-tequila/" rel="bookmark">Money makers: George Clooney’s home-brew tequila</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/chris/" title="Posts by Chris Carter" rel="author"><span itemprop="name">Chris Carter</span></a></span>			</p>
</article><!-- .post -->
<article id="post-469333" class="excerpt clearfix most-popular post-469333 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/ferraris-snarling-road-burner/" rel="bookmark">Ferrari’s snarling road-burner</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/stuartwatkins/" title="Posts by Stuart Watkins" rel="author"><span itemprop="name">Stuart Watkins</span></a></span>			</p>
</article><!-- .post -->
<article id="post-469301" class="excerpt clearfix most-popular post-469301 post type-post status-publish format-standard hentry category-uncategorized pubcode-myk">
	<span class="h3 entry-title"><a href="http://moneyweek.com/a-new-way-to-buy-into-big-name-bonds/" rel="bookmark">A new way to buy into big-name bonds</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/davidcstevenson/" title="Posts by David C Stevenson" rel="author"><span itemprop="name">David C Stevenson</span></a></span>			</p>
</article><!-- .post -->
	</div>
		<div id="most-popular-comments">
		<article id="post-468228" class="excerpt clearfix most-popular post-468228 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/what-mays-catastrophic-gamble-means-for-your-money/" rel="bookmark">What May’s catastrophic gamble means for your money</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/john-stepek/" title="Posts by John Stepek" rel="author"><span itemprop="name">John Stepek</span></a></span>		<a href="http://moneyweek.com/what-mays-catastrophic-gamble-means-for-your-money/#comments" class="comments-link">29 Comments</a>	</p>
</article><!-- .post -->
<article id="post-469233" class="excerpt clearfix most-popular post-469233 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/uk-house-prices-owning-a-home-in-britain-is-a-luxury/" rel="bookmark">How owning a home in Britain became a luxury</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/john-stepek/" title="Posts by John Stepek" rel="author"><span itemprop="name">John Stepek</span></a></span>		<a href="http://moneyweek.com/uk-house-prices-owning-a-home-in-britain-is-a-luxury/#comments" class="comments-link">14 Comments</a>	</p>
</article><!-- .post -->
<article id="post-469158" class="excerpt clearfix most-popular post-469158 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/zero-percent-interest-rates-have-mutated-our-economy/" rel="bookmark">How 0% interest rates have mutated our economy</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/john-stepek/" title="Posts by John Stepek" rel="author"><span itemprop="name">John Stepek</span></a></span>		<a href="http://moneyweek.com/zero-percent-interest-rates-have-mutated-our-economy/#comments" class="comments-link">13 Comments</a>	</p>
</article><!-- .post -->
<article id="post-467925" class="excerpt clearfix most-popular post-467925 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<span class="h3 entry-title"><a href="http://moneyweek.com/can-labour-win-the-election-and-what-happens-if-it-does/" rel="bookmark">Can Labour win the election, and what happens if it does?</a></span>
	<p class="entry-meta">
		<span class="author-link">By: <a href="http://moneyweek.com/author/john-stepek/" title="Posts by John Stepek" rel="author"><span itemprop="name">John Stepek</span></a></span>		<a href="http://moneyweek.com/can-labour-win-the-election-and-what-happens-if-it-does/#comments" class="comments-link">12 Comments</a>	</p>
</article><!-- .post -->
	</div>
	</div>
<script type="text/javascript">
	jQuery(function($) {
		var lastActiveTab = $.cookie('mw-last-active-tab-most-popular');
		$('.most-popular').show().tabs({
			active: !lastActiveTab || lastActiveTab < 0 ? 0 : lastActiveTab,
			activate: function(e, ui) {
				if (ui && ui.newTab && $.cookie) {
					var index = "" + ui.newTab.index();
					$.cookie('mw-most-popular-active', index, { path: '/' });
				}
			}
		});
	});
</script>
</aside><aside id="mw_widget_naked_text-140" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'>
<style type="text/css">

 /*  top bumps - cover story, COTW, DIH etc */

.bbpink1 {
    background-color: #F7ECFD;
} 

.bbblue1 {
    background-color: #D9E4F5;
} 

.bbdkblue1 {
	background-color: #A5A5A6;
}

.bbbeige1 {
    background-color: #F4F2E7;
} 

.bbdirtypink1 {
    background-color: #dad4da;
} 

.bblightgrey1 {
    background-color: #eeeeee;
}

.bbtophead {
    padding: 5px 5px 0px 5px;
} 

.bbbottomtext {
	font-size: 0.85em;
	padding: 10px 5px 5px 5px;	
}

.bbfw {
    display: block;
	margin: 0 auto;
	max-width:100%; 
    max-height:100%;
}

/* White link text */

a.wlinks:link{
	color:#FFFFFF;
	text-decoration: none;}
	
a.wlinks:visited{
	color:#FFFFFF;
	text-decoration: none;}
	
a.wlinks:hover{
	color:#FFFFFF;
	text-decoration: none;}


 /* LATEST ISSUE */ 

#limain

{
background-color: #D9E4F5;
overflow:hidden;
} 

#litop
{
margin-bottom: 2px;
background-color: #c42421;
padding: 5px 0px;
} 

#lileft{

float:left;
width:40%;
overflow:hidden;

}

#liright{

overflow: hidden;
padding-right: 5px;
padding-left: 6px;
padding-top: 5px;

}

.lilogo {
display: block;
margin: 0 auto;
max-width:100%; 
max-height:100%;
}

.licover {
display: block;
margin: 0 auto;
max-width:100%; 
max-height:100%;
border: 2px solid #D9E4F5; 
}

.lisignuptext {
margin-bottom: 2px;
background-color: #c42421;
padding: 8px 0px ;
clear: both;
font-size: 0.9em;
display: block;
text-align: center;
}


.lisignuptext:hover {
  background: #ffcccc;

}


/* MSW-interview big blue bump */

.mswblue1 {
    background-color: #D9E4F5;
    border: 5px solid #D9E3F6;
}

.mainvid {
	clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
    border-bottom: 1px solid #CCCCCC;
    padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 5px;
    padding-top: 10px;
    font-size: 0.85em;
}

.mainvidb {
	clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
    padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 5px;
    padding-top: 10px;
    font-size: 0.85em;
}


.smallvidstop  /* no top padding */ 
{
    clear:both; 
    overflow:hidden; 
    border-bottom: 1px solid #CCCCCC;
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 7px;
    padding-top: 0px;
}


.smallvids 
{
    clear:both; 
    overflow:hidden; 
    border-bottom: 1px solid #CCCCCC;
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-top: 7px; 
    padding-bottom: 7px;
}

.smallvidsb /* no bottom line */ 
{
    clear:both; 
    overflow:hidden; 
    background-color: #D9E4F5;
	padding-left: 5px;
    padding-right: 5px;
    padding-bottom: 7px;
    padding-top: 7px;
}

.smallvidimagetop /* no top margin */ 
{
    margin: 0px 5px 3px 0px; 
    float: left;
	max-width:100px; 
}

.smallvidimage {
    margin: 3px 5px 3px 0px; 
    float: left;
	max-width:100px; 
}

.merrynlink {
    clear:both; 
    overflow:hidden;
    background-color: #D9E4F5; 
    padding: 8px;
    text-align: center;
}

.bbimagemsw {
	background-color: #D9E4F5; 
    border-bottom: 1px solid #CCCCCC;
}

/* STUFF FOR RESPONSIVE COLUMNS */

/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1%;
}

.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }

/*  GRID OF FOUR  */
.span_4_of_4 {width: 100%;}
.span_3_of_4 {width: 74.75%;}
.span_2_of_4 {width: 49.5%;}
.span_1_of_4 {width: 24.25%;}

/*  GRID OF THREE  */
.span_3_of_3 { width: 100%; }
.span_2_of_3 { width: 66.33%; }
.span_1_of_3 { width: 32.66%; }

/*  GRID OF TWO  */
.span_2_of_2 { width: 100%; }
.span_1_of_2 { width: 49.2%; }

/*  GO FULL WIDTH AT LESS THAN 480 PIXELS */

@media only screen and (max-width: 480px) {
	.col { margin: 1% 0 1% 0%;	}
}

@media only screen and (max-width: 480px) {
	.span_2_of_2, .span_1_of_2 { width: 100%; }
	.span_3_of_3, .span_2_of_3, .span_1_of_3 { width: 100%; }
	.span_4_of_4, .span_3_of_4, .span_2_of_4, .span_1_of_4 { width: 100%; }
}

</style>

<div class="category-name">

<a href="http://moneyweek.com/latest-issue/">LATEST
ISSUE
</a><br>
&nbsp;
</div>

<div id="limain" class="clearfix">

<div id="litop" class="clearfix">

<a href="http://moneyweek.com/latest-issue/">
<img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/03/latest-issue-new-header.png" class="lilogo">
</a>

</div>

<div id="lileft" class="clearfix">

<a href="http://moneyweek.com/latest-issue/" onclick="ga('send', 'event', 'MW-Sub-Link', 'click', 'MW-RightNav-cover-img')" target="_self">
<img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/06/851-Cover-300.jpg" alt="Magazine cover" class="licover"></a>

</div>

<div id="liright" class="clearfix">

<h4>
The laws of investment
</h4>

<p style="font-size: 0.95em;">
Ten lessons from the greatest trades of all time</p>

<ul>
<li style="font-size: 0.8em;">
<a href="http://moneyweek.com/latest-issue/" onclick="ga('send', 'event', 'MW-Sub-Link', 'click', 'MW-RightNav-cover-img')" target="_self">Subscribers: click here to read the latest issue</a>
</li>

</ul>

</div>

</div><!-- end of limain div -->

<div class="lisignuptext">

<a class="wlinks" href="http://moneyweek.com/subscription" onclick="ga('send', 'event', 'MW-Sub-Link', 'click', 'MW-RightNav-3FREE-button')">
NOT A SUBSCRIBER YET? SIGN UP HERE
</a>

</div></div></aside><aside id="mw_widget_naked_text-137" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'><div class="category-name"><a href="http://moneyweek.com/money-morning-articles/">JOIN MONEYWEEK TODAY</a><br />&nbsp;
</div> 
<a href="https://pro.moneyweek.com/m/681826?term=A" target=“_blank”><img  src="http://d1btnptfa0r0eu.cloudfront.net/wp-content/uploads/2017/05/300x250-12issues_2017-May-banner.jpg" /></a></div></aside><aside id="mw_widget_naked_text-146" class="widget clearfix widget-mw-naked-text nostyling "><div class = 'naked-text-widget-content'></div></aside>	</div><!--#secondary-->
 	</div><!-- #main -->

	<!-- #useful-links -->

	<footer id="footer" class="site-footer clearfix" role="contentinfo">
		<div class="grid">

			<nav class="row">
				<div class="c6-1">
										<h4>Investments</h4>
					<ul id="menu-investments" class="menu"><li id="menu-item-377184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377184"><a href="http://moneyweek.com/share-tips/">Share tips</a></li>
<li id="menu-item-377183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377183"><a href="http://moneyweek.com/stock-markets/">Stockmarkets</a></li>
<li id="menu-item-445641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445641"><a href="http://moneyweek.com/stock-markets/emerging-markets/">Emerging markets</a></li>
<li id="menu-item-377180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377180"><a href="http://moneyweek.com/personal-finance/isas/">Isas</a></li>
<li id="menu-item-377181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377181"><a href="http://moneyweek.com/personal-finance/pensions/">Pensions</a></li>
<li id="menu-item-179444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179444"><a href="http://moneyweek.com/funds/">Funds</a></li>
<li id="menu-item-179445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179445"><a href="http://moneyweek.com/bonds/">Bonds</a></li>
<li id="menu-item-179416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179416"><a href="http://moneyweek.com/commodities/">Commodities</a></li>
<li id="menu-item-454888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454888"><a href="http://moneyweek.com/commodities/energy/">Energy</a></li>
<li id="menu-item-179421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179421"><a href="http://moneyweek.com/gold/">Gold</a></li>
<li id="menu-item-449927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449927"><a href="http://moneyweek.com/currencies/bitcoin/">Bitcoin</a></li>
<li id="menu-item-179418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179418"><a href="http://moneyweek.com/currencies/">Currencies</a></li>
<li id="menu-item-377182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377182"><a href="http://moneyweek.com/online-trading/">Share dealing</a></li>
<li id="menu-item-415132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415132"><a href="http://moneyweek.com/alternative-finance/">Alternative finance</a></li>
<li id="menu-item-445640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445640"><a href="http://moneyweek.com/investing-in-technology/">Tech stocks</a></li>
</ul>				</div>
				<div class="c6-2">
					<h4>... and more</h4>
					<ul id="menu-and-more" class="menu"><li id="menu-item-377194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377194"><a href="http://moneyweek.com/economics/">Economy</a></li>
<li id="menu-item-468142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468142"><a href="http://moneyweek.com/economics/entrepreneurs-and-small-businesses/">Entrepreneurs &#038; small businesses</a></li>
<li id="menu-item-454861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454861"><a href="http://moneyweek.com/funds/the-moneyweek-portfolio-of-investment-trusts/">The MoneyWeek portfolio of investment trusts</a></li>
<li id="menu-item-179430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179430"><a href="http://moneyweek.com/prices-news-charts/performance-tables/">Performance tables</a></li>
<li id="menu-item-445636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445636"><a href="http://moneyweek.com/spread-betting/">Spread betting</a></li>
<li id="menu-item-445637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445637"><a href="http://moneyweek.com/forex-trading/">Forex trading</a></li>
<li id="menu-item-445638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445638"><a href="http://moneyweek.com/cfds/">Contracts for difference (CFDs)</a></li>
<li id="menu-item-465942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465942"><a href="http://moneyweek.com/collectables-and-alternative-investments/">Collectables and alternative investments</a></li>
</ul>				</div>
				<div class="c6-3">
					<h4>The basics</h4>
					<ul id="menu-the-basics" class="menu"><li id="menu-item-454881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454881"><a href="http://moneyweek.com/how-to-invest/getting-started-with-investing/">Getting started with investing</a></li>
<li id="menu-item-454882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454882"><a href="http://moneyweek.com/how-to-invest/">How to invest</a></li>
<li id="menu-item-454883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454883"><a href="http://moneyweek.com/financial-glossary/">Financial glossary</a></li>
<li id="menu-item-454884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454884"><a href="http://moneyweek.com/personal-finance/isas/stocks-shares-isa-providers-cost-comparison-table/">Online Isa &#038; Sipp providers cost comparison table</a></li>
</ul>				</div>
				<div class="c6-4">
					<h4>Multimedia</h4>
					<ul id="menu-multimedia" class="menu"><li id="menu-item-454873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454873"><a href="http://moneyweek.com/money-morning-articles/">Free Money Morning daily email</a></li>
<li id="menu-item-454885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454885"><a href="http://moneyweek.com/merryns-blog/">Merryn&#8217;s blog</a></li>
<li id="menu-item-377178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377178"><a href="http://moneyweek.com/merryn-somerset-webb-interviews/">Merryn Somerset Webb interviews</a></li>
<li id="menu-item-449929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449929"><a href="http://moneyweek.com/podcasts/">Podcasts</a></li>
<li id="menu-item-225054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225054"><a href="http://moneyweek.com/video-tutorial/">MoneyWeek video tutorials</a></li>
<li id="menu-item-225073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225073"><a href="http://moneyweek.com/spread-betting/spread-betting-video-tutorials/">Spread betting video tutorials</a></li>
<li id="menu-item-454887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454887"><a href="http://moneyweek.com/special-reports/">Special reports</a></li>
</ul>				</div>
				<div class="c6-5">
					<h4>Features</h4>
					<ul id="menu-features" class="menu"><li id="menu-item-454872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454872"><a href="http://moneyweek.com/people-in-the-news/">People in the news</a></li>
<li id="menu-item-454871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454871"><a href="http://moneyweek.com/book-reviews/">Book, film and theatre reviews</a></li>
<li id="menu-item-454867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454867"><a href="http://moneyweek.com/spending-it/houses-for-sale/">Houses for sale</a></li>
<li id="menu-item-454866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454866"><a href="http://moneyweek.com/spending-it/toys/">Toys</a></li>
<li id="menu-item-454869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454869"><a href="http://moneyweek.com/spending-it/travel/">Travel</a></li>
<li id="menu-item-454870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454870"><a href="http://moneyweek.com/spending-it/wine/">Wine</a></li>
<li id="menu-item-454868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454868"><a href="http://moneyweek.com/this-day-in-history/">This day in history</a></li>
</ul>				</div>
				<div class="c6-6">
					<h4>Help/ About</h4>
					<ul id="menu-help-about" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="http://moneyweek.com/about-us/">About us</a></li>
<li id="menu-item-79849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79849"><a href="http://moneyweek.com/about-us/website-help/">Help</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79843"><a href="http://moneyweek.com/about-us/how-to-help-ensure-you-receive-our-emails/">How to  ensure you receive our emails</a></li>
<li id="menu-item-401851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401851"><a href="http://moneyweek.com/about-us/the-moneyweek-team/">The MoneyWeek team</a></li>
<li id="menu-item-376666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376666"><a href="http://moneyweek.com/apps/">MoneyWeek Apps</a></li>
<li id="menu-item-79845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79845"><a href="http://moneyweek.com/about-us/privacy-cookie-policy/">Privacy &#038; cookie policy</a></li>
<li id="menu-item-79846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79846"><a href="http://moneyweek.com/about-us/terms-and-conditions/">Terms &#038; conditions</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79841"><a href="http://moneyweek.com/about-us/advertising-in-moneyweek/">Advertising in MoneyWeek</a></li>
<li id="menu-item-238111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238111"><a href="https://contactus.moneyweek.com/mw/">Contact us</a></li>
</ul>				</div>
			</nav>
			<hr>
			<div class="row">
				<div class="c6-123">
<h4 class="mar-none">Copyright ©  MoneyWeek 1999-2017. All rights reserved</h4><p>Registered office: 2nd Floor, Crowne House, 56-58 Southwark Street, London SE1 1UN.
Registered in England with company no. 04016750 and VAT no. GB 629 7287 94. 
MoneyWeek and Money Morning are registered trade marks.</p>				</div>
				<div class = "c6-45">
					
<p class="social-links">
 <a href="http://www.youtube.com/user/MoneyWeekVideos?feature=CAQQwRs%3D" class="sl-youtube" alt="YouTube" title="Watch MoneyWeek videos on YouTube">Youtube</a> <a href="https://twitter.com/MoneyWeek" class="sl-twitter" alt="Twitter" title="Follow MoneyWeek on Twitter">Twitter</a> <a href="http://www.linkedin.com/company/356221?goback=%2Efcs_GLHD_moneyweek_false_*2_*2_*2_*2_*2_*2_*2_*2_*2_*2_*2_*2&amp;trk=NUS_CMPY_FOL-nhre" class="sl-linkedin" alt="LinkedIn" title="Connect with MoneyWeek on LinkedIn">Linkedin</a> <a href="https://plus.google.com/+MoneyWeekVideos" class="sl-google" alt="Google+" title="Follow MoneyWeek on Google+" rel="publisher">Google +</a>	<div id="facebook-follow-button" data-href="http://www.facebook.com/MoneyweekUK" data-width="150" data-height="50" data-layout="button" data-show-faces="false" class="fb-follow"></div>

</p>
				</div>
				<div class = "c6-6">
					<a href = "http://www.cisi.org/cisiweb2/cisi-website/cpd/what-is-cpd/external-cisi-endorsed-cpd-providers">
						<img id = "cpd-logo" alt ="Accredited CPD Provider" width = "136" src = "http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/img/logos/cpd.gif"/>
					</a>
				</div>
			</div>


		</div>
	</footer><!--#footer -->



</div><!-- .container -->

<section id="FullPopup">

	<div class="container">

		<span id="close"><i class="fa fa-times-circle" aria-hidden="true"></i></span>

		<!--insert content from CF Snippets-->
        
        <style>
    
    #FullPopup{
    background: rgba(255, 255, 255, 0.95) !important;
    color: rgb(0, 0, 0);
    font-family: Helvetica,Arial,sans-serif;
    }

  #FullPopup h1 {
    font-size: 4em;
    margin-top: 30px;
    font-family: Helvetica,Arial,sans-serif;
    line-height: 1.1;
    }

  #FullPopup p {
    text-align: left;
    font-size: 18px;
    margin-bottom: 20px; }

  #FullPopup li {
    text-align: left;
    font-size: 18px;
     }

  #FullPopup ul {
    padding-left:30px;
   }
  #FullPopup .report {
    height: 175px;
    float: right;
    padding-left: 15px;
    margin-top: -10px;
    }
  #FullPopup .headshot {
    float: right;
    max-width: 200px;
    clear:right;
    margin: 0;
    }

  #FullPopup .premia {
    clear: both;
    display: block; }
  #FullPopup h2 {
    text-align: center;
    font-weight: 500;
    margin: 1em 0; }
  #FullPopup #indent{
    margin-left:50px;
    margin-right:100px;
    }
  #FullPopup .sub-header p{
    font-size: 22px;
    line-height:26px;
    }
   #FullPopup h2:last-child{
    margin-top: 40px;
   }

   #FullPopup .fa-times-circle{
color:red;
   }

   #FullPopup .btn {
  -webkit-border-radius: 10;
  -moz-border-radius: 10;
  border-radius: 10px;
  -webkit-box-shadow: 4px 4px 0px #693b00;
  -moz-box-shadow: 4px 4px 0px #693b00;
  box-shadow: 4px 4px 0px #693b00;
  color: #ffffff;
  font-size: 36px;
  background: #ff7e00;
  padding: 15px 20px 15px 20px;
  text-decoration: none;
  margin-right:5px;
  
}

#FullPopup a div p{
    color: #ffffff;
  font-size: 36px;
  text-align: center;
  line-height: 1em;
  margin-bottom: 0;
}

#FullPopup .btn:hover {
  background: #ff7e00;
  text-decoration: none;
}

#FullPopup .right{
    float:right;
    max-width: 450px;
    padding-left: 25px;
}

#FullPopup img{
    width: 400px;
    margin: 10px auto;
    display: block;
}

a:hover{
    text-decoration:none;
}

@media only screen and (max-width: 750px){
    #FullPopup{
    padding:60px 4% 0px 4% !important;
    height: 92vh !important;
    width: 92% !important;
    }
    #FullPopup .headshot{
    display:none;
    }
}

@media only screen and (max-width: 500px){
    #FullPopup .report{
    clear:right;
    }
}


</style>

    <div style="margin-bottom:10px;">
        <img class="headshot" src="https://images.southbankresearch.com/images/Merryn-pop-headshot.png" alt="Merryn">

		<h1>Claim 12 issues of MoneyWeek (plus much more) for just £12!</h1>
    </div>

        <div style="clear:both;"></div>

        <div class="right">

        <a target="_blank" href="https://pro.moneyweek.com/m/675342?term=A"><div class="btn"><p><strong>Click here to take advantage of our offer</strong></p></div></a>

        <img src="https://images.southbankresearch.com/images/report-bundle.png" alt="bundle of report images; The best shares to watch in 2017, How to escape the most hated tax and how to profit from a Trump Presidency"/>

        </div>

        <div class="left">

        <p>Let MoneyWeek show you how to profit, whatever the outcome of the upcoming general election.</p>

        <p>Start your no-obligation trial today and get up to speed on:</p>

        <ul>

            <li>The latest shifts in the economy…</li>

            <li>The ongoing Brexit negotiations…</li>

            <li>The new tax rules…</li>

            <li>Trump’s protectionist policies…</li>

        </ul>

        <p>Plus lots more. </p>

        <p>We’ll show you what it all means for your money.</p>

        <p>Plus, the moment you begin your trial, we’ll rush you over THREE free investment reports:</p>

        <p>‘How to escape the most hated tax in Britain’: Inheritance tax hits many unsuspecting families. Our report tells how to pass on up to £2m of your money to your family without the taxman getting a look in.</p>

        <p>‘How to profit from a Trump presidency’: The election of Donald Trump was a watershed moment for the US economy. This report details the sectors our analysts think will boom from Trump’s premiership, and gives specific investments you can buy to profit. </p>

        <p>‘Best shares to watch in 2017’: Includes the transcript from our roundtable panel of investment professionals – and 12 tips they’re currently tipping. The report also analyses key assets, including property, oil and the countries whose stock markets currently offer the most value. </p>

        </div>        
        <!--end CF Snippet content-->
        
	</div>

</section>


<script>
        
    // Lightbox

    if ( jQuery.cookie('FullPopup') != '1') {
        // Show anncouncement content
        jQuery('#FullPopup').delay(800).fadeIn('slow');
        jQuery('#FullPopup .container').delay(1500).addClass('animated bounceIn');
        //Add a comment to this line
        jQuery.cookie('FullPopup', '1', { expires: 60});
    };

    jQuery("#close").click(function(){
        jQuery('#FullPopup').fadeOut('slow');
    });

</script>


        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('a.agora-opennewwindow').click(function(){
			window.open(this.href);
			return false;
		});
	});
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'moneyweekcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-54WZMM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-54WZMM');</script>
<!-- End Google Tag Manager -->

<!-- add GA code here  -->
<!-- Google Code for All Visitors -->
<!--taboola GLOBAL footer TAG -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!--<p>Total views: 64</p>--><script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sc_rss_vars = {"ajax_url":"http:\/\/moneyweek.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/soundcloud-rss//js/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://carl.pubsvs.com/carl.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/optinmonster_add_on.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/tab-replace.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/themes/moneyweek/assets/js/iOS-Orientationchange-Fix/ios-orientationchange-fix.js?ver=0.43'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://d1btnptfa0r0eu.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This website uses cookies to create the best user experience possible for our customers. By continuing to use our website, you confirm your consent to our use of cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://moneyweek.com/wp/about-us/privacy-cookie-policy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- Launch banners -->
<script>ADTECH.executeQueue();</script>
<!-- Facebook and Twitter tracking -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5kal');</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5kal&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5kal&p_id=Twitter" /></noscript>
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) 
{ var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } 
_fbq.push(['addPixelId', '1465064390432448']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1465064390432448&ev=PixelInitialized" /></noscript>
</body>

 </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498822765 -->